Machine à laver tambour ne tourne plus !

Résolu
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018
- Modifié le 16 mars 2018 à 13:48
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 24 mars 2018 à 19:37
Bonjour
J'ai un problème avec ma machine à laver, hier en plein essorage mon disjoncteur à sauter sûrement à cause de la machine à laver, depuis elle prend l'eau et quand arrive le moment de tourner elle s'arrête et plus rien, je joins une vidéo du problème si vous pouviez m'aider à détecter la panne.
Je vous remercie par avance pour l'aide que vous pouvez m'apporter.
Cordialement
Vidéo : https://youtu.be/cdylsxcSsGc
SABA LFSGC101214 10KG

12 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
16 mars 2018 à 15:11
bonjour,
regardez au moins si la courroie est en place !!!
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
16 mars 2018 à 16:57
bonsoir

Si courroie OK voir les charbons sur le moteur, moins de 1.5cm à changer.
Cordialement.
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

16 mars 2018 à 17:48
Bonsoir
Merci pour votre réponse, la courroie et ok donc on va regardé les charbons.
Cordialement
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

16 mars 2018 à 18:31
Ils font 2,5cm chacun
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
16 mars 2018 à 18:52
Bonsoir

Voir la connectique entre le moteur et la platine, la platine et ses composants. fil dénudé, arc électrique, prise ou fil brulé??????
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

16 mars 2018 à 19:31
Bonsoir
Dans le moteur 1 fil noirci, le reste des connectiques semble bonne
Est-ce que la roue où frotte le charbon doit être lisse ?
J'ai peur que ma machine soit morte elle n'a que 3 ans
0
Icare95
Messages postés
30289
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
16 mars 2018 à 19:44
Bjr, de quoi parlez vous ?? la oue ?? le charbon c est comme Dupont et Dupont ca marche par deux !! c est sur le moteur ou ailleurs ou faite une photo
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

16 mars 2018 à 19:57
Bonsoir
Peut-être pas roue le nom ! L'élément qui fait contact avec les charbons doit être lisse ou pas ?
0
Icare95
Messages postés
30289
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
28 juin 2022
7 250
Modifié le 16 mars 2018 à 20:40
non ca c est comme la peau c est lisse quand c est jeune (cela s appelle un collecteur) !!
y a t il du courant au bornes au moins ??
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
17 mars 2018 à 07:50
Vous parlez de fil noirci , faites une photo. Merci
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
17 mars 2018 à 07:52
Combien de fils arrivent au moteur???
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

17 mars 2018 à 10:41
Bonjour
On n'a pas le matériel pour tester le moteur pour l'instant, par contre j'avais fait un autre test avant celui de la vidéo, j'avais lancé un essorage à vide 100 tours/min et le tambour à tourné pendant 1 min environ .
Voici quelques photos du moteur
Cordialement
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
17 mars 2018 à 11:26
vous avez sorti les charbons de leur emplacement pour les mesurer ,??
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

17 mars 2018 à 11:28
Bonjour, oui ils font 2,5cm chacun
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
17 mars 2018 à 11:32
et si vous branchez le moteur en direct est ce que celui ci tourne ???
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

17 mars 2018 à 11:40
Mon fils va remettre le moteur on ne peut pas faire le test autrement
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

Modifié le 17 mars 2018 à 14:25
J'ai fait plusieurs tests :
1er - pas de vidéo, le test et comme les vidéos 3 et 4.
2ème - grande surprise sa tourne! j'ai lancé le programme en essorage 1200tours/min https://youtu.be/QLPQ7HnHQGU
3ème - sa fonctionne plus 100tours/min https://youtu.be/4aomE3CjiRc
4ème - sa fonctionne toujours pas 1200tours/min, j'ai ajouté un petit bout de sopalin pour mieux voir https://youtu.be/bLmJvIhhdo8
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
17 mars 2018 à 16:53
Bonsoir

Vérifier les relais sur la platine.
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

17 mars 2018 à 17:33
La platine est ce que c'est la carte devant ?
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
17 mars 2018 à 17:53
Relais , voir les soudures ou les contacts

0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
17 mars 2018 à 17:55
Bonsoir,

Je suis de l'avis de Stf La Sudiste concernant les charbons car d'après votre photo on aperçoit l'enveloppe de maintien du charbon cela veut dire que le ressort interne de ce guide ne fait plus pression sur le charbon valable pour le second ,je peux me tromper mais je reste sceptique.
0
MagB14
Messages postés
11
Date d'inscription
vendredi 16 mars 2018
Statut
Membre
Dernière intervention
24 mars 2018

24 mars 2018 à 13:12
 Bonjour.
Je reviens vers vous pour vous donner des nouvelles de mon lave linge, dans l'incapacité de trouver la panne un dépanneur est donc intervenu, mon lave linge est HS, donc platine + moteur défaillant et sûrement d'autres composants.
Je suis dégouté elle n'avait que 3 ans, après qu'il met conseils je viens donc de commander une ELECTROLUX .
Je vous remercie de m'avoir aidé.
Cordialement.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
24 mars 2018 à 18:47
Merci du retour, mais désolé de ce résultat.
Cordialement.
0
Bonsoir,

Je viens d'apprendre par mon artisan local vendeur et dépannage en électro que cette marque à été reprise par un groupe Algérien.Lui ne conseille pas.Chacun est libre de son choix.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
24 mars 2018 à 19:37
En tout cas merci pour le retour de panne cela fait plaisir à l'équipe

Bonne chance
0