Rideau garage ne fonctionne

victorfrankl Messages postés 1 Date d'inscription dimanche 3 juin 2018 Statut Membre Dernière intervention 3 juin 2018 - 3 juin 2018 à 04:27
stf_jpd87 Messages postés 95098 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 3 juin 2018 à 08:43
Bonjour,
je ne sais pas si vous pourrez me répondre à mon problème de rodeau de garage enroulable de marque Protecta.
Du jour au lendemain, je n’arrive plus à ouvrir cette porte avec mes télécommandes. J’ai bien tenté de les reprogrammer selon la procédure en appuyant sur la touche rouge située sur la carte électronique puis sur le bouton de la télécommande, mais après au moins 10 essais cela ne fonctionne pas. Pourtant j’ai l’impression que la « transmission » se fait car si j’appuie sur le bouton rouge à l’intérieur de la télécommande la led de la carte electronique s’allume et clignote. Donc la réception émetteur, récepteur se fait bien.
Par contre depuis un moment (1 an au moins auparavant) le volet descendait par saccade.
Est ce que cela pourrait venir du moteur? Condensateur? Carte électronique du bloc de commande (récepteur) ?
Merci à tous pour votre aide

1 réponse

stf_jpd87 Messages postés 95098 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 586
3 juin 2018 à 08:43
Bonjour

Voir sur cette NOTICE est-ce cette notice???
Si oui il est rappelé qu'il faut couper l'alimentation avant d'appuyer .
Cordialement.



0