Odeur forte dans installation électrique neuve

Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Dernière intervention
16 juillet 2018
- 15 juil. 2018 à 09:34 - Dernière réponse :
Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Dernière intervention
16 juillet 2018
- 16 juil. 2018 à 22:13
Bonjour à tous,

Nous avons un problème important dans une pièce : les prises dégagent une odeur parfois très forte qui prend le nez.

C’est assez fluctuant selon les périodes, ça va de modérément fort à très fort. On ne peut pas dormir dans cette pièce.

Rien n’est branché sur ces prises.

On retrouve cette odeur dans les arrivées de gaines électriques au tableau électrique en bas.

Ça sent encore davantage dans la prise TV.

Ça ne sent pas les égouts ni un animal mort. Ça sent une sorte d’odeur de plastique très entêtante.

3 semaines que cette pièce est condamnée et aucune amélioration malgré les aérations.

L’installation est en Schneider. Dans les autres pièces aucun souci similaire.

Le constructeur nous dit de mettre du silicone à l’entrée et à la sortie des gaines.

On se dit tout de même que cette odeur n’est pas normale : et s’il y avait un problème plus embêtant ?

D’avance merci pour vos lumières !
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
48659
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2018
Modifié par stf_jpd87 le 15/07/2018 à 10:49
2
Merci
Bonjour

Je ne vois qu'une solution. déclencher le disjoncteur de la zone concernée et attendre deux ou trois jours,
pour vérifier si l'odeur est toujours présente.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

Merci stf_jpd87 2

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4196 internautes ce mois-ci

Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Dernière intervention
16 juillet 2018
- 16 juil. 2018 à 22:09
Merci Stf , on va essayer cela !!
Commenter la réponse de stf_jpd87
Messages postés
19192
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
20 novembre 2018
15 juil. 2018 à 12:01
1
Merci
Bjr, si c est une installation neuve (mais de combien?) faite revenir l installateur ?? il n est pas impossible qu un cable soit saigné ou martirisé lors de son passage et commence a charbonner sans pour autan déclencher le différentiel ??
c est une odeur d ozone plastifié bien connue (pour certains électriciens) mais difficile a reproduire par email !!
Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Dernière intervention
16 juillet 2018
- 16 juil. 2018 à 22:13
Merci Icare. C’est une installation totalement neuve (livraison il y a moins de 3 mois.)
Ce n’est pas une odeur d’ozone, ça on en est sûrs : on connaît l’odeur d’ozone c’est pas ça.
Commenter la réponse de Icare95