Indesit IWDC 6145 [Résolu]

Messages postés
4
Date d'inscription
samedi 28 juillet 2018
Dernière intervention
30 juillet 2018
- - Dernière réponse : stf_jpd87
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
- 30 juil. 2018 à 17:53
Bonjour,


La foudre est tombé près de chez moi et ma lessiveuse/sécheuse Indesit IWDC 6145 avec une carte électronique EDT0145.7 qui était en marche s'est complètement arrêtée.


En la rebranchant, le disjoncteur à lâcher donc court-circuit. J'ai regardé s'il y avait des fils de grillés, des traces de brûlures, testé le câble d'alim., le module d'entrée et tout est OK. J'en suis au circuit électronique mais encore rien d'apparent bien que cela ne veut rien dire mais un court-circuit déclenchant le disjoncteur général doit bien laisser des trace quelque part non ?

Auriez-vous une piste ?
Peut-être le moteur en cour-circuit bien qu'il tourne aisément manuellement ?

Merci d'avance !
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
1
Merci
Bonjour

Deux éléments à contrôler
l'antiparasite qui se trouve dans le boitier au bout de la rallonge N° A 1 Voir sur cette VUE ÉCLATÉE
La platine électronique ( varistor)
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute 4266 internautes nous ont dit merci ce mois-ci

Back2Life
Messages postés
4
Date d'inscription
samedi 28 juillet 2018
Dernière intervention
30 juillet 2018
-
Grand merci, étant donnée que j'ai branché le câble avec le boitier seul (le reste déconnecté), il n'y a pas eu de court-circuit, je suppose que c'est plus loin ?

Sinon, j'ai la carte électronique de démonter et il me semble qu'il y a au moins un des condensateurs chimiques(non chargé bien-sûr) ne me donnant pas la bonne valeur (µF) affichée sur celui-ci mais je l'ai testé sur la carte et non en l'enlevant … Je vais voir pour les varistors :)


Encore merci pour votre réponse et bien cordialement !
Commenter la réponse de stf_jpd87
Messages postés
19523
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 décembre 2018
0
Merci
Bjr, reste plus qu a acheter un multimètre et chercher !! l apposition des mains ne marche que le dimanche a l église ..
Back2Life
Messages postés
4
Date d'inscription
samedi 28 juillet 2018
Dernière intervention
30 juillet 2018
-
Merci pour la réponse, si je peux qualifier ça de réponse, mais j'ai quand même un bon multimètre (j'ai testé le câble et le module d'alimentation avec quoi sinon un multimètre ?!?!). Je demande donc une piste pour commencer à investiguer tout ça. Je rappelle que je ne peux pas la brancher sans faire sauter le courant dans la maison !
Commenter la réponse de Icare95
Messages postés
4
Date d'inscription
samedi 28 juillet 2018
Dernière intervention
30 juillet 2018
0
Merci
RÉSOLU...

Bonjour,

C'est la résistance blindée (Vue A - Numéro 24 sur la vue éclatée) de la section lessiveuse qui était en cour-circuit.
J'en ai commandé une pour 30.60€ livraison incluse...

Finalement, ça valait la peine de persévérer !

Merci pour l'aide et bien cordialement !
stf_jpd87
Messages postés
49378
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
-
:o)) merci du retour. J'ai vu le même problème sur une résistance de cafetière.
Commenter la réponse de Back2Life