Erreur F24 Whirlpool FSCR10427

Résolu
Nat848
Messages postés
2
Date d'inscription
jeudi 2 août 2018
Statut
Membre
Dernière intervention
2 août 2018
- 2 août 2018 à 11:47
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 8 août 2018 à 08:36
Bonjour,

Voilà, nous venons d'acheter une machine à laver. 1ère mise en route d'après la notice du constructeur à 95*C, à vide.
La machine se remplit d'eau par le tiroir mais continue de couler sans s'arrêter pendant tout le cycle, ne chauffe pas et se vide automatiquement ( tambour tourne normalement., essorage normal) puis indique erreur F24. avec le joli voyant rouge que l'on redoute.
Une fois mise à l'arrêt , l'eau continue de couler même en l'ayant débrancher de la prise électrique .....
Le SAV et le magasin se renvoient la balle. Précision : pas d'électrovanne raccordée au tuyau.
Connaissez-vous cette panne ou cette situation? Que faire?
Electrovanne HS à l'intérieur, pressostat ou autre chose??? Merci à tous de votre aide :))

5 réponses

Icare95
Messages postés
30294
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juin 2022
7 249
Modifié le 2 août 2018 à 11:53
Bjr, si l eau coule machine débranchée = électrovanne HS .. l eau a coulé 1h1/2 quand meme et on se demande comment elle a pu faire sont cycle ??
vous etes sous garantie voir votre sav (bon de garantie)?? il n y a pas de balle a renvoyer sauf si vous l avez achetée en "discount"??

8
Oui, je confirme, elle a bien tournée pendant 1h30 à vide pour un programme de 2h30, réévalué à la pesée.
Non pas de discount, la machine a été achetée dans une grande enseigne nationale d'électroménager et ils ont toujours été très correctes (mais c'est vrai que nos appareils n'ont pas eu de panne à l'arrivée). Je regrette l'ancienne Bosch...
Le SAV vient de me faire part que le technicien appellera samedi pour une prise de rdv....donc à voir.
En attendant merci:)
0