Lave vaisselle siemens

diane - 10 août 2018 à 18:00 - Dernière réponse : stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention
- 11 août 2018 à 06:59
Bonjour, j' ai une panne sur un lave vaisselle siemens de 2011 PANNE E15 affichée , on a débranchée la prise et coupée l'eau puis rebranché les deux et il s'enclenche même la porte ouverte et tourne dans le vide le voyant robinet clignote mais nous avons vérifié l'eau arrive et pas de bouchon de calcaire dans le tuyau apparemment ,
les boutons marche arret ne réponde pas et aucun programme ne s'allume !
blocage avez vous une piste à suivre ? MERCI
Afficher la suite 

Votre réponse

2 réponses

stf_la sudiste 19981 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 10 août 2018 à 18:32
0
Merci
bonjour,
vous avez une fuite d'eau, enlevez un panneau de coté et épongez
Commenter la réponse de stf_la sudiste
stf_jpd87 47889 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 octobre 2018 Dernière intervention - 11 août 2018 à 06:59
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , et vue éclatée merci
Comme ma collègue fuit d'eau dans le socle. Contrôler si les bras d’aspersion ne sont pas bouchés ou fendus.
La modération.



Commenter la réponse de stf_jpd87