Lave linge ariston AVXXF137

Signaler
Messages postés
2
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
26 août 2018
-
Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
-
Bonjour mon lave-linge fonctionne normalement mais ne prends l'eau qu'au bout de 25 secondes. Tout ce passe normalement après sauf qu'il ne prends plus l'eau pour prendre l'adoucisseur. Rinçage vidange tout est normal. Merci pour votre aide.

2 réponses

Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 806
Bonjour

Vous avez une électrovanne double, à vérifier N° B 22 Voir sur cette VUE ÉCLATÉE faites un essai en inversant les fils 2 par 2. repérer les couleurs. Si le problème est inverse le bloc est à changer.
Cordialement.



Messages postés
2
Date d'inscription
dimanche 26 août 2018
Statut
Membre
Dernière intervention
26 août 2018

Merci on va essayer. Et je vous tiens au courant. Cordialement
On as testé les 2 cosses avec un multimètre. Pas de résultat. Le fait qu'il ne prenne plus l'adoucissant ce n'est pas grave. Je voudrais savoir pourquoi elle ne prends l'eau qu'au bout de 25s. Il n'y a pas de bruit de l electrovanne avant et pas de code erreur. A part ça je mets l'adoucissant avec la lessive. Merci
Messages postés
81296
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 806
Bonjour

Tester une électrovanne n'est qu'un indicateur . Le mieux est de les alimenter en direct avec du 220V et voir si l'eau passe.
Ou comme je vous l'ai di, inverser les fils de chaque bobine, si la panne est identique c'est la bobine
Cordialement>.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.