Perte d'isolement en chauffant sur lave vaisselle

Signaler
-
 capet -
Bonjour,
A froid l'isolement de mon lave vaisselle est bon plus il chauffe plus il perd cet isolement jusqu'a faire sauter le disjoncteur! Au debut de la chauffe il consomme neviron 8A et quand l'eau est a 60° il fait des pointes jusqu"a 22 voire 28 A!
Cela peut-il venir de l'anti parasite que j'ai deja changé?
Merci d'avance de votre réponse

2 réponses

Messages postés
29316
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 novembre 2021
7 053
Bjr, ah que non ! encore un antiparasite pour la postérité !! il va falloir dépanner un brin ?? voir sav ce sera plus sure ??
vos constatations ne sont pas cohérentes !! et elles démontrent que vous avez au moins 3 problèmes :
>vos prises de mesures
>votre installation ne semble pas etre conforme
>et votre consommation semble anormalement .. anormale
sans compter ce qui fait disjoncter in fine ??
Messages postés
81237
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2021
24 783
Bonjour

Ce qui est étonnant dans votre problème c'est que votre disjoncteur ne se déclenche que par la consommation et non par une masse.
Il n'est pas possible qu'une résistance de chauffe change sa valeur.
cet excès, encore faut-il le déterminer avec précision, ne peut venir que d'un court-circuit de deux fils, et encore;
ou d'une fuite électrique due à de l'eau qui s'est infiltrée, mais dans ce cas c'est le différentiel qui devrait agir, ou cas extrême vous n'avez pas de terre sur votre appareil.
Je vous conseille de voir un professionnel .
Cordialement.