Centrale vapeur Calor Pro Express Turbo

Messages postés
1
Date d'inscription
vendredi 26 octobre 2018
Dernière intervention
26 octobre 2018
- 26 oct. 2018 à 11:34 - Dernière réponse :
Messages postés
48546
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 26 oct. 2018 à 17:33
Bonjour,

Ma centrale vapeur Calor Pro Express Turbo ne sort plus de vapeur et mon voyant vert reste clignotant et les autres voyants ne s'allument pas même si j'enlève le réservoir d'eau (normalement le voyant rouge devrait s'allumé pour m'indiquer qu'il n'y a plus d'eau) mais là rien ne se passe? Quand j'appuie sur la poignée pour un débit de vapeur après avoir enclenché le réservoir d'eau rien ne se passe non plus et le voyant vert clignote toujours?J'ai détartré ma centrale vapeur? Je ne comprend pas?.Merci de votre aide.
Cordialement.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 26 oct. 2018 à 14:42
0
Merci
bonjour,
il faudrait voir si la cuve et le fer chauffe ???
Commenter la réponse de stf_la sudiste
Messages postés
48546
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 26 oct. 2018 à 17:33
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci. Voir sous l'appareil.
La modération.



Commenter la réponse de stf_jpd87