Pompe électrique forage

Signaler
-
Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
-
Bonjour,
J'ai fait une installation presque 6mois et j'ai eu aucun souci. Aujourd'hui le disjoncteur de la commande de la pompe saute après quelques secondes de démarrage. C'est quoi le problème ?

3 réponses

Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 873
Bonjour

Généralement une masse dans la pompe dû à un problème d'étanchéité Si sous garantie voir le SAV.
Cordialement
Bonjour...
Merci bien pour votre apport. Mais c'est quoi SAV? Hier, j'ai sorti la pompe de l'eau pour la tester à l'air libre. Au démarrage, j'ai senti un choc électrique quand j'tenais la pompe et c'était passager, maisbc'que j'ne comprends pas jusqu'à présent c'est que malgré le choc, la pompe tournais quand même. Le petit bouton noir en bas du bouton d'allumage de la pompe peut-il être endommagé et causer cette disjonction répétitive ?
Messages postés
10731
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
6 décembre 2021
4 235
Bonsoir ou peut être le câble d'alimentation abimé .cdlt
Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 873
Bonjour

Déjà il n'est pas normal que vous ayez reçu une décharge? revoir le branchement de la terre .Soit débranché en sortant la pompe ou une mauvaise connexion. Dans tous les cas il y a une fuite électrique. qui dans l'eau est plus rapide à faire disjoncter le différentiel.
Cordialement.
Messages postés
81391
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 décembre 2021
24 873
SAV= service après vente.