Allumage

Signaler
Messages postés
3
Date d'inscription
dimanche 4 novembre 2018
Statut
Membre
Dernière intervention
4 novembre 2018
-
Messages postés
3
Date d'inscription
dimanche 4 novembre 2018
Statut
Membre
Dernière intervention
4 novembre 2018
-
Bonjour,
J ai un pellet de marque italienne red orchidea tout est manuel problème d allumage le pellet tombe bien dans le cendrier met s allume pas et le cendrier déborde j ai changé la bougie toujours le même problème la bougie chauffe met pas assez pour avoir une étincelle le poêle est de 2006 merci

1 réponse

Messages postés
256
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
1 août 2019
60
Bonjour
Avez-vous vérifié le ventilateur d'aspiration fonctionne ?
Avez-vous un voyant d'alerte?
Cdt
Messages postés
3
Date d'inscription
dimanche 4 novembre 2018
Statut
Membre
Dernière intervention
4 novembre 2018

Bon soir aucun voyant s allume tout est normale la ventilation se met en-route après la flamme et comme j ai pas de flamme c est possible que ce problème vient d une sonde
Messages postés
256
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
1 août 2019
60 >
Messages postés
3
Date d'inscription
dimanche 4 novembre 2018
Statut
Membre
Dernière intervention
4 novembre 2018

Re
Si serait une sonde, une alerte serait donné. Je pencherais plus sur un problème dans la combustion.
Vider le godet, enlever la gaine d'aspiration, remettre en route, attendre que le godet soit un peu remplis.
Boucher avec la main la ventilation, la retirer assez vite, recommencer 3 fois, vérifier que vous avez un point rouge vers le godet.
Vous verrez comme cela si la résistance fait son travail.
Cdt
Messages postés
3
Date d'inscription
dimanche 4 novembre 2018
Statut
Membre
Dernière intervention
4 novembre 2018

Merci beaucoup je vais faire ça demain bonne soirée a vous