LG Direct Drive - Problème rotation tambour

Résolu
WTP-N Messages postés 7 Date d'inscription jeudi 29 novembre 2018 Statut Membre Dernière intervention 29 novembre 2018 - 29 nov. 2018 à 15:14
 Eve - 21 févr. 2021 à 18:08
Bonjour,

Modèle : LG Direct Drive 7kg WD-14701TDP

Après de nombreuses recherches sur internet je ne trouve toujours pas la solution exacte à mon problème qui est le suivant :

Le tambour de ma machine force à la rotation, ce qui engendre un blocage lors de l'utilisation de la machine et ceci se passe même à vide,
Suite à ce blocage récurant, la machine m'indique un code Erreur "LE",

Avant de poster sur ce forum, j'ai fais quelques diagnostiques :
- Démontage du Rotor, pas d'aimant cassé ou décollé,
- Démontage de la résistance dans l'objectif de découvrir quelque chose de bloqué dans le tambour, négatif, rien à signaler,

Ce problème semble beaucoup ressembler à un problème de sonde tachymétrique qui a l'aire d’être la maladie de ces machines, mais avant de remplacer les pièces inutilement, je voulais avoir un avis extérieur,

Afin d'appuyer mes propos, voici 2 vidéos de la machine, une en fonctionnement, puis une à la main :

https://www.youtube.com/watch?v=cN9bB6fZIs0&feature=youtu.be
(sur cette vidéo, le bruit étrange avant blocage se situe à 0:12)

https://www.youtube.com/watch?v=SDV1TCcCnus&feature=youtu.be


En espérant que vous puissiez m'aider,

Bonne journée,

Nicolas
A voir également:

7 réponses

Daniel 26 Messages postés 16872 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 17 juillet 2024 4 395
29 nov. 2018 à 16:29
Bonjour,
Probablement un problème de roulements , à vérifier très vite car si fuite il y à, le moteur sera la première victime comme ici (traces de rouille visibles):

https://bricolage.linternaute.com/forum/affich-120736788-dynamo-alternateur#1
3
WTP-N Messages postés 7 Date d'inscription jeudi 29 novembre 2018 Statut Membre Dernière intervention 29 novembre 2018
29 nov. 2018 à 16:33
Bonjour,

Merci pour votre retour rapide, à première vue, pas de problème de fuite à déplorer,
Ayant démonté le rotor, j'ai pu constater qu'il n'y avait aucune trace de rouille,

Je vais essayer de trouver des infos sur les roulements alors,

Merci
0