Sécurité thermique lave linge séchant

Signaler
Messages postés
6
Date d'inscription
jeudi 6 décembre 2018
Statut
Membre
Dernière intervention
7 décembre 2018
-
Messages postés
81486
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2021
-
Bonjour,

Je possède un lave linge séchant SAMSUNG WD80J5430AW et je rencontre un problème en mode séchage : la sécurité thermique (voir photo) déclenche de façon intempestive sans raison apparente et je dois à chaque fois y accéder pour la réarmer en appuyant sur le petit bouton blanc.

J'aurais voulu avoir un avis sur l'origine de ce problème. Déclenche-t-elle a bon escient pour une raison quelconque (pas assez d'espace autour......) ou peut-il s'agir d'une défaillance du composant ?...

En mode lave linge tout fonctionne correctement.

Merci d'avance pour votre aide.

3 réponses

Messages postés
29357
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
9 décembre 2021
7 105
Bjr, il n y a que vous qui pouvez le dire : a quelle température elle déclenche ??
Messages postés
6
Date d'inscription
jeudi 6 décembre 2018
Statut
Membre
Dernière intervention
7 décembre 2018

Bonjour,
125 °C
Messages postés
29357
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
9 décembre 2021
7 105
et comment vous savez qu il déclenche a 125°?? avez vous nettoyer les filtres et tout ce qu il y a nettoyer ??
Messages postés
6
Date d'inscription
jeudi 6 décembre 2018
Statut
Membre
Dernière intervention
7 décembre 2018

Je n'ai pas du bien comprendre votre question. J'ai trouvé le composant sur le net en tapant sa référence et il était mentionné une température de déclenchement à 125°C.
Quant au moment de déclenchement c'est assez aléatoire. J'ai déjà réussi à faire des séchages complets mais le plus souvent la chauffe "lâche" en plein milieu de cycle. Je ne sais pas si c'est une coïncidence mais j'ai l'impression que le phénomène est plus fréquent lorsque on programme un lavage + séchage de file.
Quand cela se produit, la machine continue de tourner comme si de rien n'était mais c'est de l'air froid qui est soufflé dans le tambour. Aucun code erreur n'est jamais apparu.
Par ailleurs je respecte le niveau de remplissage du linge pour le séchage (marquage au niveau du tambour soit 6kg maxi).
Je n'ai pas encore regardé les filtres, d'ailleurs à en lire le manuel (page 44) le seul filtre de cet appareil est le filtre de pompe.
Le problème est apparu alors que le produit était neuf. Un technicien était venu sous la garantie, il a changé des pièces (il ne m'a pas dit quoi) mais le problème (intempestif) perdure...