Congelateur liebherr GP 1466 [Résolu]

Signaler
-
Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
-
Bonjour, pourquoi mon congélateur descend à -11° au lieu de rester à - 18° et évidemment se met en sécurité sonore ?
manque t'il du gaz réfrigérant ou y a t'il une autre panne ?
Merci de votre réponse

10 réponses

Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
13 573
Bonsoir

Si vous débranchez l'appareil 15mn après remise en route le froid revient à -18° ??
Cordialement.
OK c'est bien ce que j'avais déjà fait mais la panne se reproduit quelques jours après !
Merci quand même
je crois que je vais le changer car je n'y ai plus confiance
Dommage pour la planètel
OK c'est bien ce que j'avais fait mais la panne se reproduit quelques jours après
Merci quand même mais je vais le changer car je n'y ai plus confiance
Dommage pour la planète ! ! !
Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
13 573
Dommage car pour moi vous avez un problème de sonde, ou de condensateur défectueux sur la platine.
Cordialement.
Bonjour @stf_jpd87,

j'ai le même problème, température qui remonte à -11, signale sonore (très faible), luminosité de l'écran qui baisse.

Vous parlez d'un problème de sonde, savez vous ou elle est et est ce remplace par mes soins? Ou d'un condensateur sur la platine! de quelle platine parlez vous? est elle facilement accessible?

Merci d'avance pour votre aide

ps: désolé pour le déterrage
Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
13 573
Bonjour Vincent


Bonjour
Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.
Merci pour votre réponse, je vais essayer ça quand je l'aurai vidé ;)
Re, re,

je viens de me rendre compte qu'il y a un gros condensateur situé à coté du compresseur qui grésille quand je rebranche l'électricité!

Pensez vous que le probleme peut venir de là?

cdt
Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
13 573
Bonsoir

Vous -êtes sûr que c'est le condensateur?? ou le relais de démarrage.
je pense bien, je vais essayer de le remplacer, ça ne coute pas une fortune ;)

En tout cas, après l'avoir débranché pendant 5 min, le moteur se met en route un bref instant, puis, il y a les grésillement 5 fois à intervalle régulier, le relais claque et tout s'arrête

je vous tien au courant
Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
13 573
Bonjour

Généralement le grésillement répété est lié au relais de démarrage , effectivement le condensateur, ou le compresseur bloqué.
Cordialement.
Merci pour vos réponses et le temps passé, j'en ai parlé à un réparateur local qui m'a vivement conseillé de le remplacer car pour y poser un diagnostique, il me demandait 50€ de déplacement plus une heures de main d'oeuvre à 50€, ce qui nous fait déjà 100€ sans pièce(s).

Bref, j'en ai racheté un à 330€

Encore merci
Messages postés
67416
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 septembre 2020
13 573
Dommage Merci du retour.