Réfrigérateur KENMORE combi 229L en haut / Congélateur 90L en bas. [Résolu]

- - Dernière réponse :  Sphere - 14 déc. 2018 à 18:29
Bonjour, j'ai un réfrigérateur KENMORE :

réf : 46-50319
Puissance 130W
Classe N
Compresseur R134A.

La panne est survenue après plusieurs semaines sans être branché, il n'a jamais été couché.

La panne est que mon réfrigérateur est à 15°C alors que le congèle est à -25°C. Il n'y a qu’un seul groupe pour le congélateur et le frigo. J'ai remarqué que le groupe tourne tous le temps.

J'ai vérifié mon thermostat EN60730-2-9 qui se trouve en haut du réfrigérateur. J'ai mis de la bombe à froid sur le bulbe l'appareil s'est coupé puis est reparti quand il s'est réchauffé quelques minutes plus tard.
Je pense que le froid ne monte pas et que mon thermostat ne coupe pas le groupe.

Je ne comprends pourquoi il n'y a plus de froid sur la partie haute?
Je ne vois pas de ventilateur ni n'entend de ventilateur.
Pas de trappe, ni de volet, ni de bouche dans le frigo ni dans le congélateur
Je ne vois pas de gaine de ventilation, grille du congélateur vers le frigo, ni électrovanne sur le circuit.

J'ai qu'un seul thermostat pour l'ensemble et 1 seul bulbe.

Comment doit monter le froid ? Peut être une répartition selon la longueur du circuit réfrigérant congèle et frigo

Si quelqu'un a une idée à mon problème ou a eu vue éclaté de l'appareil.

Merci pour tous,
Afficher la suite 

5 réponses

Messages postés
22682
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
8 décembre 2019
2069
0
Merci
Bjr, vous pouvez commencer a chercher un cadeau pour noel .. il est hs (90%) ..a confirmer par un frigoriste intervention 300/400€ SI réparable ??
Commenter la réponse de Icare95
Messages postés
57732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7741
0
Merci
Bonjour

Au lieu de donner la référence du moteur et du thermostat donnez la référence du réfrigérateur. Cela nous permettra de comprendre le type de fonctionnement.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Merci pour les deux réponses

réf : 46-50319 est le model :46-50319

Pour plus de précision :
KENMORE refri-freezer
Model. 46-50319
20033017671-038405008 01

et pour le moteur R134a

J'aurai bien aimé comprendre la panne même si la finalité sera peut être l'achat d'un autre.

merci,
Icare95
Messages postés
22682
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
8 décembre 2019
2069 -
bouchon ou fuite de gaz ca vous ira comme explication ?? sinon voir sav pour confirmation !!
Commenter la réponse de Sphere
Messages postés
57732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7741
0
Merci
Bonjour

Désolé pas de vue de cet appareil mais d'après ce que vous dites ce doit être un appareil à froid statique donc si la partie réfrigérante ne refroidit pas voir SAV ou achat de noël .
Cordialement.
Commenter la réponse de stf_jpd87
Commenter la réponse de Sphere