Panne LV sur Rosières triple 5V

lionel - 6 janv. 2019 à 21:38
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
- 8 janv. 2019 à 08:38
Bonsoir

Le LV de mon Amie de type Rosières Triple 5V ne fonctionne plus, par contre les 4 plaques vitrocéram hi-light (la plus grande 2400W)et le four fonctionnent quant à eux très bien.

Le voyant du LV en haut s'allume, donc le courant passe, mis aucun voyant en bas ne s'allume et le LV ne démarre pas?

Pourriez-vous me dire selon vous quel pourrait-être le problème?

Je vous en remercie par avance et vous remercie de votre réponse

3 réponses

stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
7 janv. 2019 à 07:56
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
Dans un premier temps vérifier si la sécurité de fermeture de porte fonctionne bien.
Cordialement.
La modération.



0
Bonjour et merci pour votre prompte première réponse

Malheureusement je n'ai pas réussi à retomber sur ma demande initiale et donc ce cadre rouge que j'ai omis de renseigner
Toutefois la marque 'Rosières' et le type d'appareil '5V Triple' sont renseignés dans mon message

Concernant la porte de ce LV, le frère de mon Amie a vérifié son dispositif de sécurité et n'a rien vu d'anormal; bien entendu le robinet d'eau est ouvert

merci d'avance pour d'autres investigations de votre part et des réponses à venir

bien cdt
0
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
8 janv. 2019 à 08:38
Bonjour

Pas de renseignement pour ce modèle dont la référence se trouve sur l'arrière de l'appareil.
Est-ce ce bandeau ??

Quel voyant allumé??
0