Code erreur EA sur poele petrole tayosan SRE3001

Messages postés
20248
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
- - Dernière réponse : stf_la sudiste
Messages postés
20248
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
- 30 janv. 2019 à 14:49
Bonjour la compagnie,
c'est à moi de poser une question, j'ai un problème avec un poele à pétrole avec ce code erreur, est ce que quelqu'un a déja eu ce problème !!! je le branche la ventilation fonctionne alors qu'il n'est pas allumé juste branché, et si je l'allume, 3 secondes après, il bippe et affiche l'erreur EA
Merci tout le monde !!!

Afficher la suite 

Votre réponse

1 réponse

Messages postés
51968
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mars 2019
6957
0
Merci
Salut Lola

Tu ne peux pas avoir un code reconnu ?????
Je suppose que comme moi tu as fait le tour des sites.
J'ai trouvé ceci:
http://experts-univers.com/poele-petrole-kero-3001.html
J'ai ce document généraliste qui pourra peut-être t'aider par la suite:
http://www.sav-pem.eu/media/Manuel_Technique_ZIBRO_KAMIN.pdf
Amitiés.


stf_la sudiste
Messages postés
20248
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
22 mars 2019
3310 -
merci Polo, bien sur que l'on a tout fait et tout regardé mais franchement je ne connaissais pas ce code erreur et évidement personne ne le connait !!! et j'avoue qu'en ce moment j'ai trop de boulot pour m'attarder sur des poeles ... mais bon, j'ai horreur de rester sur un échec donc je cherche je cherche !!!! ce qui m'énerve, c'est qu'il ventile dès qu'on le branche, cela pourrait être une sonde ou alors la carte pffff peuchère !!!!
merci d'avoir chercher, je vais regarder les liens plus en profondeur
Commenter la réponse de stf_jpd87