Lave vaisselle Mièle G656

Messages postés
17
Date d'inscription
samedi 29 septembre 2012
Statut
Membre
Dernière intervention
6 septembre 2019
- - Dernière réponse : stf_jpd87
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
- 7 févr. 2019 à 18:25
Bonjour,
J'ai la pompe qui ne s'arrête plus en fin de programme
Le cycle se déroule normalement, il chauffe, fin de chauffe la pompe se déclenche et ne s'arrête plus malgré qu'il n'y ait plus d'eau
J'ai nettoyé le fond de la cuve,, les filtres, déposé la pompe pour enlever les salissures, contrôlé le détecteur d'eau, rien n'y fait
Il n'y a aucune fuite
Si quelqu'un a eu ce problème, merci de votre aide
Cordialement
Afficher la suite 

3 réponses

Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7142
0
Merci
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Commenter la réponse de stf_jpd87
Messages postés
17
Date d'inscription
samedi 29 septembre 2012
Statut
Membre
Dernière intervention
6 septembre 2019
0
Merci
Bonjour,

J'ai suivi vos conseils. En basculant le LV à 45 ° j'ai de l'eau qui a coulé, j'ai tout essuyé et relancé un cycle.
Le problème perdure et reviens avoir de l'eau dans la plaque, donc fuite. D'après vous, d'où elle pourrait venir ?
Je vais l'enlever à nouveau
Merci
Commenter la réponse de sp69318
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7142
0
Merci
Vous démontez les deux tôles latérales , vous surélevez l'appareil (table) ainsi que l'évacuation,(prévoir seau)
vous lancez un programme et vous regardez ce qui se passe dessous.
Voir sur cette VUE ÉCLATÉE la pièce qui fuit.
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
sp69318
Messages postés
17
Date d'inscription
samedi 29 septembre 2012
Statut
Membre
Dernière intervention
6 septembre 2019
-
Effectivement, après lancement d'un programme la fuite est évidente, je la vois bien, par contre impossible de la situer exactement, c'est au niveau du moteur
J'ai donc démonter à niveau le dessous, j'ai couché le LV, je commence à sortir le moteur, mais j'aurais besoin d'un coup de main
La plaque arrière où ily a l'arrivée et la sortie d'eau n'est pas démontable et je me demande comment je vais pouvoir passer le moteur
Si vous avez une idée ?

Cordialement
stf_jpd87
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7142 -
Vous avez sorti la plaque N° 290???
sp69318
Messages postés
17
Date d'inscription
samedi 29 septembre 2012
Statut
Membre
Dernière intervention
6 septembre 2019
-
Je viens d'y arriver à l'instant, je paniquais un peu car je pensais ne pas avoir assez de recul pour le passer
La fuite venait bien du moteur, c'est le joint qui assure l’étanchéité entre l'axe du moteur et la cuve
Je vais commander ce joint et reviendrai vers vous quand j'aurai réparé
Merci beaucoup
Cordialement
stf_jpd87
Messages postés
56350
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7142 -
:o))
Commenter la réponse de stf_jpd87