Problème sur ma visseuse bosh

- - Dernière réponse : lebricoleurThomas
Messages postés
2
Date d'inscription
lundi 11 février 2019
Dernière intervention
13 février 2019
- 13 févr. 2019 à 08:27
Bonsoir j'ai un problème sur ma visseuse bosh psr 14.4V-Li quand on appuie sur la gachette de mise en marche le témoin lumineux qui indique que la batterie est chargée ainsi que la led d'éclairage s'allument mais la visseuse ne tourne pas, j'ai beau essayer avec les 2 batteries le problème est le même j'ai démonter la visseuse m'ai je n'ai rien trouvé d'anormal ( de plus ce qui est casse pied sur ce modèle de perçeuse visseuse c'est que le bloc moteur n'est pas démontable )

Selon vous est-ce un problème de batterie ? un problème de moteur ?

Merci d'avance
Cordialement
Afficher la suite 

Votre réponse

2 réponses

Messages postés
10442
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
19 février 2019
1073
0
Merci
Bonsoir,
Avez-vous essayé le moteur seul ? (avec une alimentation indépendante 12 V suffisent )
(Attention aux polarités )
Cdlt,
lebricoleurThomas
Messages postés
2
Date d'inscription
lundi 11 février 2019
Dernière intervention
13 février 2019
-
Je vais essayer je vous remercie
Commenter la réponse de Daniel 26
Messages postés
8990
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 février 2019
357
0
Merci
Bonsoir,

Si vous avez 2 batteries, il serait étonnant que les 2 soient HS en même temps...

Si il s'agit d'un moteur à charbons, cherchez de ce côté !

Cdt
lebricoleurThomas
Messages postés
2
Date d'inscription
lundi 11 février 2019
Dernière intervention
13 février 2019
-
Oui moi aussi cela m'étonne mais je vais essayer de regarder du coté du moteur le problème c'est que sur ce modèle il n'est pas démontable du coup difficile de voir ce qui se passe a l'intérieur

cdt
Commenter la réponse de gt.55