PROBLEME DE GLACE SAMSUNG RL56GSBSW

Messages postés
3
Date d'inscription
samedi 4 mai 2019
Statut
Membre
Dernière intervention
4 mai 2019
- - Dernière réponse : cstef34200
Messages postés
3
Date d'inscription
samedi 4 mai 2019
Statut
Membre
Dernière intervention
4 mai 2019
- 4 mai 2019 à 08:54
Bonjour,

Je possède un SAMSUNG RL56GSBSW depuis 4 ans environ. Depuis quelques mois, je remarque qu'une couche de glace se forme au niveau du tiroir du bas partie du congélateur. Il s'agit pourtant d'un modèle froid ventilé.
J'ai débranché pendant 24h en laissant les portes ouvertes. Le meme problème revient deux / trois semaines après.
J'ai également réglé le thermostat au minimum pour la partie congélateur mais j'ai l'impression que cela ne sert à rien: la température descend encore très bas (entre - 20 et - 30)
D'où peut venir le problème?
Merci d 'avance pour vos réponses et bon week end !
Stéphane
Afficher la suite 

2 réponses

Messages postés
56281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 octobre 2019
7109
0
Merci
Bonjour

La pannes est simple vous avez la résistance de dégivrage HS fixée sous ou sur le serpentin N° B 13
https://pdf.sogedis.fr/SAMSUNG%20RL56GSBSW1XEF.pdf
Cordialement.
cstef34200
Messages postés
3
Date d'inscription
samedi 4 mai 2019
Statut
Membre
Dernière intervention
4 mai 2019
-
Merci pour votre réponse !
Commenter la réponse de stf_jpd87
Messages postés
22147
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 octobre 2019
1902
0
Merci
Bjr, le pb est simple comme dit mon collègue :
congel -30° sur Mini = intervention sur le circuit par un frigoriste !! (mis a part un pb de sonde Hs ou déplacée??)
mais vous etes seul a certifier vos prises de mesure et a quel emplacement ??

cstef34200
Messages postés
3
Date d'inscription
samedi 4 mai 2019
Statut
Membre
Dernière intervention
4 mai 2019
-
merci pour votre réponse !
juste avec thermomètre placé dans le second compartiment congélateur
Commenter la réponse de Icare95