Lave vaisselle oceanic lvc649w

- - Dernière réponse : stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
- 5 mai 2019 à 07:45
Bonjour,
J ai un souci en fin de cycle mon lave vaiselle se met à bipé et deux voyants clignotent celui du lavage 90 minutes et celui pour les verts et tasse et quand cela se produit ma vaisselle n est pas rincé et mal laver c est un oceanic ocealvc649w merci pour votre aide
Afficher la suite 

2 réponses

Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7118
0
Merci
Bonjour

Que dit votre notice en fin : pannes ?? Notice introuvable sur le net
Avez-vous constaté si l'eau ou la cuve est chaude au moment de l'ouverture???
Reste-il de l'eau dans la cuve 1/2 litres d'eau ??
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Il se vidange bien et ne chauf pas d ailleurs la vaisselle reste mouillé d habitude c est chaud
Commenter la réponse de stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7118
0
Merci
Bonjour

Il faut donc démonter les parois pour atteindre la résistance et vérifier sa valeur environ 40Ω
Si rien à changer N° 50
Si OK pannes possibles:
soudures sur relais
contacts relais défectueux
sonde de température à contrôler N° 57 valeur doit varier en fonction de la température 20/80°
filaire entre résistance et platine. N° 36
Voir sur cette VUE ÉCLATÉE
Cordialement.



Commenter la réponse de stf_jpd87