Tondeuse électrique tractée Wolf AEHW

Résolu
kesoma Messages postés 3 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 10 août 2019 - 18 mai 2019 à 10:30
kesoma Messages postés 3 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 10 août 2019 - 10 août 2019 à 10:08
Bonjour,

Lors d'une tonte, après 5 ou 6 cycles démarrage/arrêt pour vider le bac, la tondeuse ne démarre plus. (env. 30 min d'utilisation)
Même en changeant le condensateur, elle ne redémarre plus.
Le lendemain, elle redémarre avec la même situation.
Si je tonds sans le bac, je peux l'utiliser 60 min sans problème. Par contre, après l'arrêt, elle ne démarre plus.
Les premiers soins, telle que le nettoyage du moteur et de son environnement avec un aspirateur a déjà été fait.
Help!!!
Cordialement merci.
A+
A voir également:

2 réponses

labricole47 Messages postés 15547 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 27 septembre 2022 2 270
Modifié le 19 mai 2019 à 08:19
Bonjour
sur la partie moteur il y a un frein mécanique qui arrête le moteur lorsque vous lâchez la poignée ;voir éventuel problème a ce niveau
https://www.youtube.com/watch?v=gK5LTl8eYNo

1
kesoma Messages postés 3 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 10 août 2019
13 juin 2019 à 19:36
Bonjour,
Merci pour la vidéo qui ma donné le courage de démonter le capot, déposer la lame et son moyeu pour constater qu'elle ne démarrait pas.
J'ai contrôlé au voltmètre : 240V, donc OK
Finalement, j'ai utilisé un dégrippeur sur les pièces mobiles du moteur qui a permis ensuite à la lame de tourner plus librement.
J'ai remonté le tout et la tondeuse fonctionne normalement.
A tester sur le plus long terme.
Encore merci et cordialement
0
labricole47 Messages postés 15547 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 27 septembre 2022 2 270 > kesoma Messages postés 3 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 10 août 2019
13 juin 2019 à 20:28
merci a vous du retour ;cela peut aider d'autres personnes
0
kesoma Messages postés 3 Date d'inscription samedi 18 mai 2019 Statut Membre Dernière intervention 10 août 2019
10 août 2019 à 10:08
Bonjour,
Je reviens vers vous.
Depuis les divers travaux d'entretien, ma tondeuse fonctionne bien avec 5 ou 6 cycles arrêt/démarrage pour vider le bac et ensuite elle ronronne, la lame bouge légèrement à droite et à gauche sans plus tourner.
Si j'insiste, une mauvaise odeur se dégage de la tondeuse.
Le lendemain est redémarre normalement, mais c'est gênant si on veut la réutiliser quelques heures plus tard.
Quid?
Merci de votre aide.
Cordialement
Kesoma
0
Daniel 26 Messages postés 15557 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 septembre 2022 4 072
18 mai 2019 à 11:01
Bonjour,
Si pas de ronronnement , vérifiez la poignée contact (protection thermique).
Cdlt,
0
Bonjour,
Merci de votre proposition.
Il y a bien un ronronnement et la lame bouge légèrement à droite et à gauche sans tourner, même en l'aidant avec un bâton.
Si j'insiste, une mauvaise odeur se dégage de la tondeuse.
Le moteur n'est jamais brûlant.
Cordialement
A+
0