FRIGO AMERICAIN ..DU FROID DE TEMPS EN TEMPS...

Messages postés
1
Date d'inscription
vendredi 24 mai 2019
Statut
Membre
Dernière intervention
24 mai 2019
- - Dernière réponse : stf_jpd87
Messages postés
56344
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
- 24 mai 2019 à 09:07
Bonjour,


modèle: Frigo Américain. DAEWOO FRS-2031 WAL

Du froid correct pendant deux ou trois jours ensuite plus de fabrication de glaçons et arrêt de froid. Et de l'eau coule par le devant de la distribution de glaçons et ensuite parterre (les pieds dans l'eau). Alors j'enlève les glaçons du bac de production car avec la non production de glaçon "sa forme un bloc de glace" et j’appuie sur bouton "LOCK" ??? Il redémarre pour deux jours environ en fonctionnant correctement et ensuite "rebelote".
-J'ai tout nettoyer vers le compresseur a l'arrière du frigo .
- J'ai changer le module (cadran) pensant que cela venait des boutons, mais c'est pareil ????
Merci de me donner des conseils pour faire peau neuve et faire avancer le "SMILBLIC" dans la bonne direction, car on ma dit que c'était le manque de gaz, qu'il était HS ? Qu’il fallait en acheter un neuf, mais si tel était le cas, il ne ferait plus du tout de froid, non ?
merci par avance.
Cordialement Patrice
Afficher la suite 

1 réponse

Messages postés
56344
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2019
7138
0
Merci
Bonjour

Pour le gaz vous avez raison si pendant deux jours il fonctionne correctement.
Pour la panne il est possible qu'un excès de glace peut provoquer ce problème.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




Commenter la réponse de stf_jpd87