ARC 4110

Résolu
COMAN74 - 15 juin 2019 à 07:14
stf_jpd87
Messages postés
86259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 18 juin 2019 à 09:58
Bonjour,
L'ensemble frigo congélateur fait toujours du froid mais je constate la même température dans les deux compartiments. Les trois voyants vert du congélateur clignotent. Est ce un problème de sonde et si oui comment la remplacer et se la fournir
Merci

5 réponses

stf_jpd87
Messages postés
86259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 228
15 juin 2019 à 07:30
Bonjour Whirlpool.

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement. Si le
Cordialement.




0
Merci pour votre réponse très rapide
Je vais essayer ça mais j'ai un doute puisqu'il n'y a pas de glace dans le compartiment frigo et encore moins dans le congélateur
Du reste je n'ai jamais en à dégivrer l'ensemble
0
stf_jpd87
Messages postés
86259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 228
15 juin 2019 à 08:48
La glace n'apparaîtra jamais dans la partie réfrigérante( Froid ventilé), dans la partie congélateur OUI
mais cachée par les carters. Donc commencer par cette opération ensuite nous verrons en fonction du résultat.
0
COMAN74
Messages postés
6
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
18 juin 2019

18 juin 2019 à 08:00
Re bonjour
J'ai, hélas sans succès, procédé a l'opération de dégivrage . L'ensemble redémarre normalement, le ventilateur du congélateur tourne, un seul voyant vert allumé, Reset effectué. Au bout d'une heure environ l'alarme se déclenche et température frigo et congélateur identique 4 degré
Et les trois voyants vert clignotent
0
stf_jpd87
Messages postés
86259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 228
18 juin 2019 à 08:03
Bonjour

Très certainement votre appareil a un problème de gaz.
Si c'est le cas coût de réparation élevé +300€, voir avec un SAV. Si plus de 10ans , réforme.
Cordialement.
Cordialement.
0
COMAN74
Messages postés
6
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
18 juin 2019

18 juin 2019 à 08:24
Merci pour cette information peu encourageante mais je ne comprends pas. Sauf erreur il n'y a qu'un compresseur et deux circuits de refroidissement mais avec fluide commun !!!!non?
0
stf_jpd87
Messages postés
86259
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 228
18 juin 2019 à 09:58
Pour information le froid se fait dans la partie congélateur et par la ventilation il est communiqué à la partie haute donc froid ventilé :un circuit, un compresseur. Si pas de froid dans le congélateur pas de froid dans le réfrigérateur.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
18 juin 2019 à 08:49
bonjour,
moi ce que je ne comprends pas, c'est pourquoi le frigo est à la bonne température, alors que le congel est prioritaire ... il y a quelque chose qui nous échappe ... le mieux est de voir un dépanneur !!!
0
COMAN74
Messages postés
6
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
18 juin 2019

18 juin 2019 à 08:59
Merci pour votre réponse
0