Supra blizair 3350

- - Dernière réponse :  Mohamed - 27 juin 2019 à 00:08
Bonjour,
J'ai un problème avec mon climatiseur mobile depuis quelques années je l'ai il fonctionnait très bien mais ces derniers jours il s allumé refroidit jusqu'à sa va puis il s éteint d un seul coup des fois au bout de 10 min des fois 30 45 min
Et même éteint il émet des bips de temps en temps
Ps j'ai nettoyer les filtres tout est clean.
Je suis perdu j'espère qui va pas me lâcher en pleine canicule..
Afficher la suite 

4 réponses

Meilleure réponse
2
Merci
Bonjour oui le réservoir est vide quand j'ai ouvert le climatiseur pour nettoyer les filtres j'ai vider le réservoir

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7354 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Mohamed
Messages postés
56200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7072
0
Merci
Bonjour

Avez-vous vidé le réservoir comme il est dit dans le notice ??
Cordialement.




Commenter la réponse de stf_jpd87
Messages postés
56200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7072
0
Merci
Bonjour

Avez-vous la notice ?? que dit-elle.
Commenter la réponse de stf_jpd87
Messages postés
56200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 octobre 2019
7072
Commenter la réponse de stf_jpd87