Lave vaisselle rejette de la terre

Lody924_72 Messages postés 4 Date d'inscription mercredi 3 juillet 2019 Statut Membre Dernière intervention 3 juillet 2019 - 3 juil. 2019 à 09:19
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 - 4 juil. 2019 à 07:11
Bonjour,
Après un cycle de lavage mon lave vaisselle rejette comme de la terre. Je ne sais pas quoi faire. Faut -il le nettoyer avec un produit spécifique ou le problème est plus grave ? Est ce un tuyau qui est bouché ?
Je vous joins les photos si quelqu’un a une petite idée.
Je vous remercie pour votre aide

4 réponses

stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 485
3 juil. 2019 à 10:44
Bonjour

Voir une remontée du siphon d'évacuation où est branché votre lave vaisselle.
Cordialement.
0
Lody924_72 Messages postés 4 Date d'inscription mercredi 3 juillet 2019 Statut Membre Dernière intervention 3 juillet 2019
3 juil. 2019 à 14:56
Bonjour, merci pour votre réponse rapide. Comment savoir ? Et si c’est le cas que puis-je faire ?
Je vous remercie
0
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 485
3 juil. 2019 à 16:34
Commencer par faire un bon nettoyage, ensuite après chaque lavage vérifier l'état de la cuve (doit être propre et sans eau 1/2 verre au maxi dans le fond. Si propre avant de relancer un nouveau lavage vérifier si de l'eau sale n'a pas rempli la cuve .
0
Lody924_72 Messages postés 4 Date d'inscription mercredi 3 juillet 2019 Statut Membre Dernière intervention 3 juillet 2019
3 juil. 2019 à 18:58
J’ai déjà fait des lavages à haute température mais juste avec des pastilles de lavage et le lave vaisselle est toujours aussi sale. Dois-je utiliser un autre produit ?
0
Icare95 Messages postés 30655 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 29 novembre 2022 7 124
Modifié le 3 juil. 2019 à 16:47
Bjr, cette saleté est avant les filtres donc elle est a "vous" pas au LV !!
le conduit d évacuation (crosse) doit se situer a 50/60cm du sol avec une prise d air au niveau du trou d évacuation !!
SI le tuyau est branché sur le siphon de l évier il doit Impérativement faire un coude au dessus du niveau bas de votre évier sous peine de voir toutes les saletés redescendre dans le LV après une vidange !!
Nettoyer mieux vos plats avant de les enfourner ??
A vérifier si votre évier vidange correctement (bouchons ?)
Est ce que la vaisselle (Toute la vaisselle) est blanche avec un dépot de craie ??

0
Lody924_72 Messages postés 4 Date d'inscription mercredi 3 juillet 2019 Statut Membre Dernière intervention 3 juillet 2019
3 juil. 2019 à 19:02
Bonjour,
Cela ne s’était jamais produit avant donc je ne pense pas que ça soit un problème de montage de plomberie sinon le problème se serait vu tout de suite.
Et ce n’est pas un problème de vaisselle non plus car mon lave vaisselle n’a pas servi depuis 4 mois et quand je l’ai réutilisé pas de soucis maintenant j’ai ce genre de dépôts....
et pour mon évier il n’y a pas de bouchons
0
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 485
4 juil. 2019 à 07:11
Bonjour

Par la plomberie : pas possible vous avez un filtre dans le tuyau qui empêche le passage des ces saletés.
Si vous dites que vous ne l'avez pas fait tourner depuis plus de 4 mois, il est possible que la graisse qui reste dans les coins inaccessibles se soit durcie et transformée en dépôt.
Cordialement.
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
3 juil. 2019 à 18:20
bonjour,
En effet peut etre que vous etes branché sur l'évacuation de l'évier et que celui ci est légèrement bouché donc cela remonte ... donc vérifiez l "évacuation
0