Whirlpool réfrigérateur WTS4135 A+NFX

Jess5983 - 23 juil. 2019 à 22:05
b richard 31 Messages postés 2969 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 24 novembre 2022 - 24 juil. 2019 à 07:58
Bonjour,
La partie réfrigérateur est à 14°... :-( et la partie congélateur fonctionne bien.

J'entendais la ventilation en ouvrant la porte du congélateur mais pas dans la partie réfrigérateur.
J'ai débranché et rebrancher et là je n'entends plus rien.
Je suis dégoutée, c'est vrmt pas le moment avec cette chaleur.
Help !

2 réponses

stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
24 juil. 2019 à 06:53
Bonjour

Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.




0
b richard 31 Messages postés 2969 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 24 novembre 2022 764
24 juil. 2019 à 07:58
Bonjour,
avant de faire le dégivrage regardez si le volet thermostatique est bien ouvert
entre la partie congélateur et partie réfrigérateur
si pas le cas,
il sera a remplacer voir le composant via le lien ci-dessous :
https://www.cyberpieces.com/22317-clapet-thermostat-481228268064.html
ensuite prévoyez d'effectuer un dégivrage complet durant 24h portes ouvertes
et contrôlez la valeur de la résistance de dégivrage de l'évaporateur (valeur en ohms) ensuite on pourra aviser

0