Probleme Four

ml121 - 29 juil. 2019 à 07:52
gegecle Messages postés 625 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 31 mars 2024 - 31 juil. 2019 à 17:03
Bonjour,

J'ai un four Indesit ( je ne me souviens plus du modèle) qui présente le problème suivant :
L'horloge est allumée, cependant, quand je tourne le sélecteur de programme ou de température il ne se plus passe rien et l'ampoule extérieure indiquant que le four fonctionne reste éteinte....

Une idée ?

Cordialement,

13 réponses

stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
Modifié le 29 juil. 2019 à 11:02
Bonjour

Référence sur le tour de la porte ou montants du four.
Cordialement.

0
Je regardes ce soir !
0
Voila tout ce qui est indiqué sur l'étiquette :

Type FI6 EM IN O2

MOD : FI6 53 KC A IX

COD : 03689420001

SN : 007276685

Cordialement,
0
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
Modifié le 30 juil. 2019 à 08:08
Bonjour

Vous parlez du bouton pour la chauffe résistance ?? N° 4

Pour votre four j'ai la référence FIM 53kc aix
Voir sur cette NOTICE


0
Bonjour,
En fait il ne se passe plus rien quand je tourne les boutons 1 et 3....même le voyant 4 reste éteint.
Lorsque je tourne le bouton 1 en mode éclairage, seul la ventilation fonctionne .
0
Bonjour,

Avez vous mis l'horloge à l'heure
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
30 juil. 2019 à 11:23
Voir aussi si le contact de fermeture de porte fonctionne.
0
ml121 Messages postés 2 Date d'inscription mardi 30 juillet 2019 Statut Membre Dernière intervention 30 juillet 2019
30 juil. 2019 à 19:16
Bonjour ,

@papy35 : oui l'horloge est bine à jour .
@stf_jpd87 : Comment tester les contacteurs de fermeture ? J'ai démonter les différents panneaux mais je suis un paumé dans tous ces cables....

En revanche, j'ai inspecter le bloc "horloge" et voila ce que je constate :

La trainée noir ne fait elle pas penser à une chauffe de la petite résistance verte ? :



Sur la 2eme photo : J'ai mis un multimètre en position oHm et j'ai tester les différentes broches sur les 2 faces, et je n'obtiens rien en me connectant sur les broches de la résistance verte ni sur les 2 pattes grises au dessus de la résistance en question.
0
stf_jpd87 Messages postés 94714 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 avril 2024 27 499
31 juil. 2019 à 08:10
Bonjour est-ce que le multimètre est bien en position Ohmmètre 2 kΩ ????
Étonnant vos mesures. pour moi cette résistance n'est pas cramée.
0
Vérifiez la carte si pas de soudure sèche c'est à dire petit cratère
0
En retournant la carte je vous les soudures avec le bout de la patte qui dépasse ...ai je bien répondu ?
0
gegecle Messages postés 625 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 31 mars 2024 406
30 juil. 2019 à 19:58
Bonjour; si tu ne mesures rien aux bornes de la résistance...elle est HS !
elle doit faire 220 ohm
choisir une de 220 ohm 5w si tu en achètes une
cdlt
0
ml121 Messages postés 2 Date d'inscription mardi 30 juillet 2019 Statut Membre Dernière intervention 30 juillet 2019
30 juil. 2019 à 20:20
Du coup est il possible que cette résistance grillée bloque complètement l'utilisation du four ?
0
gegecle Messages postés 625 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 31 mars 2024 406
30 juil. 2019 à 21:18
oui ! et vu le prix de la résistance...
0
Bon je vais tester de la changer alors !
0
Alexhattet Messages postés 3 Date d'inscription mercredi 31 juillet 2019 Statut Membre Dernière intervention 31 juillet 2019
31 juil. 2019 à 09:43
change la uniquement si elle est cramée, tu as recommencer le test ?
0
Avant de la changer et d'en acheter une faire le test sur la résistance une fois sortie de la machine avec un cordon électrique comme cela vous serez fixé.
0
Oui j'ai re testé ce matin et la résistance fonctionne...
0
Je suis d'accord avec vous sur le test l'avez vous fait en direct débranchée du four si=oui elle est bonne mais branchée au four avez vous le 230v à ses bornes si=non relais sur carte etc...
0
gegecle Messages postés 625 Date d'inscription samedi 22 octobre 2011 Statut Membre Dernière intervention 31 mars 2024 406
31 juil. 2019 à 17:03
RE: attention ne pas mélanger : je parle de la résistance verte et non de la resistance chauffante !!!
0