Four gaz HIGH ONE ne fonctionne plus [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
- 31 juil. 2019 à 07:21
Bonjour,

Depuis que j'ai réalisé un nettoyage poussé de mon four à gaz HIGH ONE CG504CMBVT (acheté en 2016),

le four s'éteint systématiquement dès que j'arrête de maintenir une pression sur le bouton d'allumage, pour tout dire, la flamme est bien là quand je reste appuyer mais dès que je n'appuie plus elle disparaît aussitôt, même si je reste appuyer pendant quelques minutes.

Sauriez vous d'où pourrait venir cette panne ?

Merci d'avance pour vos réponses.
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711
1
Merci
Bonjour

Je pense que vous avez fait rentrer de l'eau dans les thermocouples de vos robinets. Faire un séchage au sèche cheveux.
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7173 internautes nous ont dit merci ce mois-ci

Bonsoir,
Je vous remercie pour votre rapide réponse et vous aviez raison!!! Le problème venait de là.
Après avoir passé 4 minutes à sécher les thermocouples dans le four, il refonctionne parfaitement !
Je vous remercie infiniment.
Bonne soirée.
Cordialement
stf_jpd87
Messages postés
57634
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2019
7711 -
:o)) Merci du retour
Commenter la réponse de stf_jpd87