Lave vaisselle INDESIT-IDL-502 fr,voyant de sèchage qui clignote au programme 2

- - Dernière réponse :  Cm17 - 16 août 2019 à 17:08
Bonjour, j'ai un lave vaisselle INDESIT IDL 502 FR dont le voyant de séchage clignote, merci de me dire a quel défaut correspond au voyant de séchage le premier en partant de la poignée de porte
merci d'avance et bonne fin de semaine
Afficher la suite 

3 réponses

Messages postés
56949
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
7428
0
Merci
Bonjour

De votre renseignement il semblerait que la résistance ne chauffe plus N° B 55. Donc à contrôler : environ 28Ω
Voir sur cette VUE ÉCLATÉE

Cordialement.
bonjour et merci, mais le thermoplongeur est tout neuf, je viens de le changer, je me demande si cela ne viens pas de la carte , apparemment je n'ai rien vus pas d'amorcage et pas de composant défectueux, comme je n'ai pas le schémas électronique ,donc je suis dans la spectative je ne comprend pas , si seulement j'avais le diagramme de fonctionnement et le schémas de la carte cela serait beaucoup plus facile, merci encore et bon 15 Aôut
Commenter la réponse de stf_jpd87
Messages postés
56949
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
7428
0
Merci
Bonjour
Le plan électronique n'y comptez pas, non diffusé par le constructeur .
Le plan d'ensemble vous pourrez le trouver chez un réparateur indépendant qui pourra vous le facturer, eux le paient .
J'ai trouvé ce plan pour un IDL 40 sous réserve. Voir le rond noir? un composant qui pourrait être une raison ??

merci beaucoup,mais apparemment cela doit être le klixon calibré qui se trouve entre les deux branche du thermoplongeur, lui il est nickel , car le lave vaisselle chauffe normalement , je pense au relais de puissance sur la carte qui doit avoir les contacts carbonisé ce qui expliquerait peut être q'en fin de cycle un problème de chauffe, si ce clignotement correspond a une mauvaise chauffe qu'en pensez vous de ma déduction
Commenter la réponse de stf_jpd87
Messages postés
56949
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 novembre 2019
7428
0
Merci
Il suffit de laisser branché le voltmètre sur la résistance et voir ce qui est affiché en cours de travail.
Cordialement.
çà je l'ai fait et tout est ok , et parfois le voyant de séchage clignote parfois il est fixe et parfois tout est éteint en fin de cycle,j'ai contrôlé le faisceau de fils,la pompe cyclage dont j'ai changé le condensateur moteur qui était faiblard 3,1 Pf au lieu de 5 Pf normalement , le moteur tourne bien mieux ,mais ce n'est pas çà mon problème apparemment , je vais continuer de chercher, bon weekend et plus, merci encore pour tout,cordialement Cm17
Commenter la réponse de stf_jpd87