Lave vaisselle whirlpool

- - Dernière réponse :  papy35 - 19 août 2019 à 15:54
Bonjour,
Mon lave vaisselle à commencé son cycle puis c est arrêté et ne vidangait plus... J ai sorti l eau en le basculant, puis démonté le tuyau d évacuation qui n était pas bouché. Il y avait l erreur F4 qui était indiqué, puis depuis que j ai vidé l eau plus de message d erreur mais quand j essaye un programme, le lave vaisselle se rempli d eau, puis le bouton départ clignote 6fois et plus rien... Mais plus de message d erreur. Que dois-je faire s il vous plaît
Afficher la suite 

1 réponse

0
Merci
Bonjour,

Faites L'OP45°
Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

F4 : Système de vidange défaillant
La pompe de vidange démarre et après 4 minutes l'indicateur de présence d'eau (WI) est toujours à l'état haut.
- La pompe de vidange (DPM) est défectueuse.
- Le siphon est bouché.
- La platine de contrôle est défectueuse.
- L'indicateur de présence d'eau est défectueux (il reste à l'état haut).

F6 : Robinet d'eau fermé (indiqué seulement pendant le programme test actif)
L'électrovanne d'arrivée d'eau (WV1) est alimentée mais le débitmètre (FM) n'envoie pas d'impulsion ou moins de 10 impulsions toutes les 10 secondes et l'indicateur de présence d'eau (WI) est à l'état bas.
- Robinet d'arrivée d'eau fermé.
- L'entrée du tuyau est bouchée.
- L'électrovanne d'entrée d'eau (WV1) est défectueuse.
- Le débitmètre (FM) est défectueux.
Commenter la réponse de papy35