Vidange lave vaisselle

Signaler
-
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
-
Bonjour, mon lave vaisselle de marque ariston hot point ne s'arrete plus deux voyant rouge clignote j'appuie sur off et il se rallume tout seul et la pompe aspire mais il n'y a plus d'eau dans le lave vaisselle
Merci pourvos reponses

3 réponses

Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 145
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



La modération.



Bonjour merci pour le conseil la marque c'est hotpoint ariston c'est tout ce que je vois je n'ai pas le modèle il n'y a rien sur le bandeau. Vous me perlez de fuite mais je n'ai pas d'eau par terre. Ditrs moi pourquoi quand je l'eteins par le bouton off il se rallume tout seul merci
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 145
Regarder autour le la porte ou sur les montants, la référence s'y trouve.
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 145
Ce n'est pas parce-que vous n'avez pas d'eau par terre que vous n'avez pas de fuite. Le socle de la machine fait récupérateur d'eau et quand il y a une fuite elle tombe dedans, la vidange se met en route en continu.
Cordialement.
Merci de votre reponse je regarde et je reviensvers vous
Ii n'y a pas de fuite cependant j'ai basculé le lv vers l'avant maintenant il marche mais j'avais deja fait cette manip et au bout de deux utilisation il se remet en panne
Messages postés
65543
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 juillet 2020
12 145
au bout de deux utilisation il se remet en panne 
Ce qui prouve que votre appareil a une fuite.
Donc il faut démonter un coté (droit) le surélever , le faire fonctionner , et voir où l'eau coule. Pas de référence pas de vue éclatée.
Cordialement.