Le tambour de mon sèche linge Arthur Martin ADC77550w ne tourne plus

Signaler
-
stf_jpd87
Messages postés
58861
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2020
-
Bonjour à tous,

Le tambour de mon sèche linge ne se lance plus. Je mets le sèche linge en tension, choisit le programme puis le lance : j'entends un bruit comme un petit clac puis rien ne se passe. La minuterie continue de se decrementer mais le tambour ne se lance pas, quel que soit le programme choisi. Je n'entends pas de bruit au niveau du moteur.

J'ai démonté la bête :

- courroie OK

- je tourne le tambour manuellement pour voir si cela permet au moteur de prendre le relais : le tambour tourne manuellement mais le moteur ne démarre pas.

D'après les différents forums de dépannage, je soupçonne le condensateur ou le moteur mais je ne suis sûr de rien.

Mon multimètre ne mesure pas les capacités, je pense que je vais le changer pour pouvoir tester le condensateur.

Est-ce qu'un bricolo aurait des idée pour m'aider à analyser le problème ?

Merci.

2 réponses

Messages postés
20437
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
3 351
Bonjour,
si vous allez dans un magasin de pièces détachées électroménager qui fait aussi le dépannage, ils pourront vous tester votre condensateur, donc prenez le avec vous au moins vous serez fixé
mais les petits clacs que vous entendez viennent du moteur ou de la carte électronique ???
Messages postés
58861
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 janvier 2020
8 236
Bonjour

Le mieux est de vérifier la tension aux bornes 1/3 et 2/3 en fonction du sens si le bornier correspond à votre modèle, ?