Erreurs e-15 puis e-01 sur lave-vaisselle Bosch silence plus

Mathilde59200 Messages postés 2 Date d'inscription mardi 29 octobre 2019 Statut Membre Dernière intervention 14 février 2021 - 29 oct. 2019 à 14:59
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 29 oct. 2019 à 18:54
Bonjour,

Ce matin mon lave-vaisselle Bosch silence plus annonce une erreur e-15. Impossible de l'éteindre, de le réinitialiser, dans le filtre de l'eau coulait à intervalles réguliers, une eau qui semblait sale.

J'ai désencastré le LV, débranché, penché dans tous les sens, seules deux trois gouttes ont coulé. J'ai démonté des plaques à droite et à gauche (juste une vis à enlever) mais je n'ai rien vu de spécial. J'ai rallumé mon lave-vaisselle et j'ai pu lancer un cycle de rinçage 15 minutes sans souci. J'étais super contente !

J'ai débranché à nouveau, remonté les plaques sur les côtés, ré-encastré le LV Et là au moment de le rallumer... Erreur e-01 !!!!! Dégoutée !

Je précise que j'ai défait le filtre pour le laver (il était sale) et remis pour le cycle de 15 minutes.

Ai-je mal remis les plaques ? Ai-je débranché le LV trop de fois et ou trop vite ?

HELP !!!!! Besoin d'avis de spécialistes !

Merci par avance...

Mathilde.

2 réponses

stf_frmu Messages postés 39843 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 1 décembre 2022 11 697
29 oct. 2019 à 15:57
Bjr.

Marque et reference obligatoire pour vous venir en aide
0