Lave vaisselle beko din26220

BM_8011 Messages postés 1 Date d'inscription mardi 29 octobre 2019 Statut Membre Dernière intervention 29 octobre 2019 - 29 oct. 2019 à 15:02
stf_jpd87 Messages postés 87346 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 - 29 oct. 2019 à 18:45
Bonjour,
j'ai un problème avec mon lave-vaisselle Beko;
Aujourd'hui en voulant démarrer un cycle de lavage, je mets ma pastille, choisis mon programme et lance la machine. La pompe de vidange se met en route comme à chaque début de cycle, mais elle tourne en continu, sans que rien d'autre ne se passe. Le programme reste donc bloqué à 2h34... j'ai essayé d'annuler et redémarrer le programme mais rien n'y fait. Et le lave vaisselle ne s'arrêt plus. L'eau ne charge pas.
J'ai débranché 1h pensant que cela allait peut être le "réinitialisé" mais rien.
Je n'ai pas encore essayé de démonter parce que je n'y connais pas grand chose.
Je l’ai déjà incliné à 45° et cela ne change rien
Savez vous de quoi cela pourrait il provenir?
Merci d'avance pour vos réponses.

1 réponse

stf_jpd87 Messages postés 87346 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 26 364
29 oct. 2019 à 18:45
Bonjour

Si vous confirmez qu'il n'y a pas d'eau dans le socle, il vous reste la sonde N° 5055/56/58
que je pense doit être la sonde de niveau.
Voir sur cette VUE ÉCLATÉE à vérifier, pas de vue éclatée pour votre modèle
Cordialement.


0