Brandt VH1505x

kim - 18 nov. 2019 à 14:25
 Kim - 20 nov. 2019 à 09:09
Bonjour,

Mon lave vaisselle démarre mais ne lave pas :
Il vidange bien au démarrage
L'eau passe bien par l'électrovanne...
Arrive dans (boitier plastic) système de répartition
Ensuite rentre dans un bac (filtre + sel) :
Compartiment filtre OK
par contre l'eau ne rentre pas dans le compartiment sel
Là plus rien ne se passe et le lave vaisselle est sec (pas d'eau) sauf en bas de la cuve mais pas dans les hélice d'eau.

Merci de votre aide
A voir également:

5 réponses

stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
18 nov. 2019 à 16:50
Bonjour

Vous n'avez aucun code erreur ou voyants qui clignotent???
Quel est le niveau d'eau dans la cuve (au-dessus des filtres)??
Entendez-vous la pompe de cyclage fonctionner??N°616

Voir sur cette VUE ÉCLATÉE
Cordialement.



0
bonjour

Merci pour votre retour.

L'eau se remplis complètement dans le collecteur.

le compartiment Sel ne reçoit pas d'eau tandis que le filtre se remplit complètement et à l'intérieur il se remplis au niveau de la cuve d'évacuation.

(au démarrage l'eau de la cure se vide bien)

Il y a uniquement le voyant du programme qui clignote
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
19 nov. 2019 à 06:11
Bonjour

lequel à confirmer:

0
Bonjour,

Les boutons 1 et 2 sont allumés et voyant rouge fixe.

Je lance le programme Eco. Au démarrage le voyant et rouge fixe ensuite il devient rouge clignotant.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
19 nov. 2019 à 11:25
Le voyant rouge fixe : quel N° ?????
0
bonjour

Le N° 3
0
Le N° 3 Eco Rouge fixe au démarrage du programme ensuite rouge clignant quand il s'arrête
Le N° 1 et 2 rouge fixe
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
19 nov. 2019 à 13:52
Problème le N° 3 est l'afficheur ??????? pas un voyant.
0
C'est un écran avec des voyant des programmes et pour le démarrage déféré...
0
stf_jpd87 Messages postés 89336 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 janvier 2023 26 646
Modifié le 20 nov. 2019 à 05:40
OK, mais à quoi correspond ce voyant???

0