Panne pulsosanit luxe 50 [Résolu]

Messages postés
5
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
23 novembre 2019
- - Dernière réponse : Gege_6080
Messages postés
5
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
23 novembre 2019
- 23 nov. 2019 à 06:03
L aspiratio de cet appareil ne se fait pas bien(1 fois sur3 ou4)
Malgré nettoyage de l event
Vérifiez pression arrivée d eaua 3 bras
Canalisation d evacuation propres
Vérification pompe propre
Niveau d eau assez élevé après vidange
Que puis je faire d autre?
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
14680
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 décembre 2019
746
1
Merci
Bonjour
premier post :)
les bénévoles du forum apprécient un peu de politesse
Merci

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7633 internautes nous ont dit merci ce mois-ci

Commenter la réponse de labricole47
Messages postés
57492
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2019
7665
1
Merci
Bonsoir

Il faut prendre la position du penseur de rodin pour bien réfléchir :o))

Avez-vous démonté le broyeur complètement???
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7633 internautes nous ont dit merci ce mois-ci

Gege_6080
Messages postés
5
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
23 novembre 2019
-
Complètement l helice et les couteaux sont comme neufs et propres pas eu besoin de nettoyer merci de vous pencher sur mon probleme
Commenter la réponse de stf_jpd87
Messages postés
14680
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
1 décembre 2019
746
1
Merci
L’hélice tourne librement ? je pense aux roulements
les balais sont usés ? mauvais contact

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 7633 internautes nous ont dit merci ce mois-ci

Gege_6080
Messages postés
5
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
23 novembre 2019
-
Bonsoir a vous cet appareil a été installé le 20 août 2018 nous ne sommes que 2 l helice tournait librement
Je n ai rien vu d anormal cordialement et merci
stf_jpd87
Messages postés
57492
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2019
7665 -
Donc il est encore en garantie voir SAV
Gege_6080
Messages postés
5
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
23 novembre 2019
-
Oui et demain je vais recontacter sav pulsosanit qui m avait prédit l evacuation bouchee or après vé rification il n en est rien je vous tiendrai informé des résultats merci et a bientot
Gege_6080
Messages postés
5
Date d'inscription
jeudi 21 novembre 2019
Statut
Membre
Dernière intervention
23 novembre 2019
-
bonjour après contact sav pulsosanit qui était d accord pour l echange d ailleurs fort aimable Leur dernier conseil nettoyer le filtre d arrivee d eau EV bingo ca marche j ai trouve une particule de polystyrène
Encore merci de votre aide aussi rapide et bienveillante
Cordialement gege 60_80 et peut-être a bientot si necessaire
Commenter la réponse de labricole47