Broyeur pulsosanit brico depit

Signaler
Messages postés
5
Date d'inscription
lundi 3 août 2020
Statut
Membre
Dernière intervention
4 août 2020
-
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020
-
Bonjour, j'ai un propleme avec ce broyeur, quand je le démarre il fait un bourdonnement sourd . J'ai déjà eu ce type de bruit sur un volet roulant, condensateur hs. Cela peut il venir du condensateur ? Difficile de lire la référence car à moitié effacée. 10 ou 20 micro F ou plus sur ce type d'appareil. Quand je le test en 200m sur le testeur il m'indique 44, il semble que se soit un 40 et qu'il fonctionne. Si vous avez une autre idée sur la panne votre avis est le bienvenu. Merci d'avance pour votre réponse.

6 réponses

Messages postés
13305
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
3 septembre 2020
969
Bonjour,

Les lames sont peut-être bloquées par un résidu trop dur ou trop épais pour être broyé...
Avez-vous vérifié ce point ?

Cdt
Messages postés
5
Date d'inscription
lundi 3 août 2020
Statut
Membre
Dernière intervention
4 août 2020

Bonjour, non, elles ne sont pas bloquées, elles tournent sans pb.
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020
1 254
Bonjour
sur les appareils récents la valeur du condensateur est notée parfois sur le moteur
vous avez mesurer avec un capacimètre ?
trois fils vont au moteur , résistance entre chacun svp
Messages postés
5
Date d'inscription
lundi 3 août 2020
Statut
Membre
Dernière intervention
4 août 2020

Bonjour, j'ai débranché le condensateur afin de l'isoler. Peut il être hs malgré ce que j'ai mesuré.
Messages postés
5
Date d'inscription
lundi 3 août 2020
Statut
Membre
Dernière intervention
4 août 2020
>
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020

Bonjour, pouvez vous me confirmer qu'il s'agit bien d'un 40 micro F sur ce broyeur. Je vais en commander un pour le remplacer Merci.
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020
1 254 >
Messages postés
5
Date d'inscription
lundi 3 août 2020
Statut
Membre
Dernière intervention
4 août 2020

pouvez vous mettre une photo des inscriptions sur le condensateur , je ne connais pas la valeur d'origine
>
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020

Bonjour, je reviens vers vous car mon pb n'est pas réglé. Je peux démonter et prendre une photo, mais la valeur, le premier chiffre, est effacé. Si il est hs et que je ne connais pas la valeur , comment faire. Sur internet, les valeur pour les broyeurs sont 10,20,40mf quelle valeur choisir . Il y a 2 fils un rouge et un vert sur le condensateur. il doit y avoir une raison, polarité ! ... Merci d'avance pour votre réponse.
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020
1 254 > Franckfh59
Bonjour
la couleur des fils à peu d'importance en ce qui concerne le branchement , car il n'y a pas de "polarités"
le seul conseil fiable que je peut vous donner est de contacter le SAV
dans l'incertitude ; prenez un 20 et 30 µf et faites un essais avec l'un et l'autre en surveillant la chauffe et puissance du moteur
>
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020

Bonjour, merci pour la réponse. Je sors de chez brico dépôt, ils ont accepté d'ouvrir un broyeur afin de récupérer la référence du condensateur. Il s'agit d'un 10 mf. Je vais essayer de le trouver à proximité.
Voilà pour le retour d'info. Merci
Messages postés
5
Date d'inscription
lundi 3 août 2020
Statut
Membre
Dernière intervention
4 août 2020

Bonjour, le pb est bien la les inscriptions sont effacées, le 1er chiffre est effacé. Ce matin après avoir laissé le broyeur débranché toute la nuit, il Refonctionner. Je pense donc que le pb doit venir du condensateur qui est défectueux, pas totalement hs mais en devenir. 2 Fils sur le condensateur, un vert et un rouge
Bjr après changement du condensateur, tjs le mème pb. Si quelqu'un a un idée d'où peut venir la panne. Merci
Messages postés
11920
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
2 septembre 2020
1 254
la première piste c'est le condensateur..... en suite il reste bien sur le bobinage mort..... , le fil dessoudé dans le bobinage ....., et le roulement grippé
question bête : il y a 4 cosses sur le condensateur neuf ?