Lave vaisselle far v1602s prend l eau commence sont cycles puis vidange au bout

Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019 - 23 déc. 2019 à 21:03
Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019 - 28 déc. 2019 à 09:11
Bonjour, mon lave vaisselle far v1602s ce remplit commence a fonctionne et au bout de quelques minutes il vidange puis le voyant départ pause clignote rapidement qui pourrait m aider merci tous

4 réponses

stf_jpd87 Messages postés 95604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 684
24 déc. 2019 à 07:53
Bonjour

Votre voyant clignote combien de fois?? au moment de la vidange est-ce que l'eau est chaude ??
Cordialement
Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019
24 déc. 2019 à 08:14
Bonjour et merci pour votre aide
Le voyant clignote sans s s'arrêter
Le lave vaisselle démarre par la vidange puis ce remplit commence le lavage et chauffe après quelques minutes il vidange , tire de l eau puis la vidange aussitôt et le voyant départ pause clignote cordialement
0
stf_jpd87 Messages postés 95604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 684
Modifié le 24 déc. 2019 à 08:45
Bonjour

Sur la résistance il y a deux capteurs un de température et un de pression certainement le capteur de pression bouché ou défectueux.





cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Cordialement.




Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019
24 déc. 2019 à 09:20
Je viens de le démonter il n y a pas de saletés et quand j appuie dessus le contact ce fait bien j ai mis le testeur sur bip est ce que c est correct ? Merci à vous
0
stf_jpd87 Messages postés 95604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 684
24 déc. 2019 à 09:42
Pour le capteur c'est ok vérifier si un fil ne serait pas coupé dans l'articulation de la porte.
Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019
Modifié le 24 déc. 2019 à 10:22
Tout les fil sont ok
0
stf_jpd87 Messages postés 95604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 684
24 déc. 2019 à 12:19
Ok: reste à savoir si la pression est suffisante en cours de lavage?? voir si le capteur bascule .
0
Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019
Modifié le 24 déc. 2019 à 13:03
Le capteur de pression ?
Si oui comment le contrôler avec la pression
L eau chaufferait elle si le capteur de pression serait hs?
Cordialement
0
stf_jpd87 Messages postés 95604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 684
24 déc. 2019 à 16:29
L'eau chauffe par la résistance et par le capteur de température
Le capteur de pression peut tout simplement arrêter le lavage s'il ne reconnait pas le fonctionnement de la pompe donc la pression d'eau.
0
Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019
24 déc. 2019 à 18:24
Merci donc je le change ? Ou y a t il une autre façon de tester merci à vous je vous souhaite un bon réveillon cordialement
0
stf_jpd87 Messages postés 95604 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 juillet 2024 27 684
27 déc. 2019 à 08:06
Bonjour

Dernières munitions à distance:
le capteur de pression fonctionne, la résistance chauffe .

Vérifier si vous n'avez pas d'eau dans le socle, vérifier pendant la chauffe de la résistance si vous avez toujours du 220V sur celle-ci.
Voir aussi si vous n'auriez pas un capteur de niveau d'eau dans la cuve . Capteur que ne se voit pas sur la vue éclatée.
Voir sur cette VUE ÉCLATÉE
Voir les codes page 26 votre code est le premier.
Vérifier si le filtre du tuyau de remplissage est propre. Peut-être un problème de niveau insuffisant ??
Cordialement.

Nikkonikko Messages postés 24 Date d'inscription dimanche 6 janvier 2019 Statut Membre Dernière intervention 28 décembre 2019
28 déc. 2019 à 09:11
Bonjour et merci pour votre aide je ne peut malheureusement pas effectuer ce test car en remontant le capteur de pression j ai accidentellement cassé les petites pâte donc il ne tiens plus en place et du coup ça fuit encore merci pour votre aide cordialement
0