Remplissage laden c572

Signaler
-
stf_jpd87
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
-
Bonjour,
Je galère avec mon lave vaisselle qui se vidange mais ne se remplit pas.
Laden c572, il clignote sans discontinu.
Si quelqu'un peut sauver mon dimanche après midi,avec une idée lumineuse, ce serait génial.
Merci à la communauté.
Fred.

5 réponses

Messages postés
28329
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 février 2020
4 135
Bjr

Déjà il faudrait la référence de votre LV.
De plus il faudrait savoir ce qui clignote...
La référence c'est "laden c 572" et le clignotement continu, c'est le voyant de marche (vert)
Merci de votre réponse
Messages postés
28329
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 février 2020
4 135
Non ceci est la marque et le type.
Cherchez la référence fabricant ou le s/n
Malheureusement, il a 18 ans et je n'ai plus les documents...
Je vais continuer à chercher, merci en tous cas.
Fred.
Messages postés
28329
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
22 février 2020
4 135
Regarder sur la tranche de la porte soit etiquette ou gravé dans le metal.
Sinon a l'arrière
C 572 BL
Type : WIC
C'est tout ce que j'ai trouvé en plus du voltage et amperage...
Messages postés
59667
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 février 2020
8 738
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement