Probléme combiné Bosch (frigo+ compresseur)

Signaler
-
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
-
C'est un combiné Bosch KDN32X43 . Pb pas de froid

J'ai vérifié les roulements du compresseur-> OK.
Le compresseur démarre, bruit normal , au bout de 15 secondes environ j'entends un clic , il s'arrête .

Puis au bout d'un certain temps , même chose et ainsi de suite.
J'ai mesuré l'intensité quand le compresseur fonctionne , elle e st égale à 4A.

Est que c'est le relais ?

merci de vos réponses .

3 réponses

Messages postés
23747
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 avril 2020
2 668
Bjr, vérifier les roulements du compresseur ? j aimerai bien voir ca ??
si compresseur fonctionne 15sec puis s arrete il est mort !! a confirmer par un frigoriste ??
Messages postés
29542
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 762
Bjr
C'est vrai que j'y connais pas grand chose en compresseur de frigo...
Mais j'ai encore jamais vu des roulements sur un compresseur.
Vous pouvez détailler ?
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

Les roulements ne sont pas accessibles sur le compresseur: bloc étanche sous pression.
Votre panne vient certainement du relais de démarrage. N° 0402 ou du condensateur N° 0403
Voir sur cette VUE ÉCLATÉE


Cordialement.