Enlever moteur lave linge Bosch Logixx8

Signaler
-
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
-
Bonjour,
J'ai une panne F43 sur ma Bosch Logixx 8 qui correspondrait à un problème des brosses à charbon.
J'ai démonté le panneau arrière de la machine, débranché les câbles du moteur et enfin dévisser les deux visses qui retiennent le moteur, mais voilà, je n'arrive pas à retirer ce dernier.
J'ai regarder sur internet et j'ai vu quelques vidéos ou le moteur venait facilement.

Est-ce que vous savez ou je me trompe ?
Merci d'avance
Cordialement

3 réponses

Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

Là où vous avez enlevé les vis (2) sous les pattes passer un tournevis et faire levier.
Bonjour,
ça a marché. Merci.
J'ai réussi à changer mes brosses, j'ai réinitialisé l'appareil.
Il n'affiche plus d'erreur mais le moteur ne tourne pas.
???
Par avance merci,
Jay
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721 > Jay
Bonjour

Au changement des charbons il faut bien s'assurer que les charbons portent sur le collecteur, que tout soit bien remis en place. Voir aussi la connectique.
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Logixx8 " , n'est pas une référence constructeur voir l'étiquette
La modération.



Désolé voici la référence
WAS32480FF / 18FD 8810 200342
Merci
Messages postés
61513
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 avril 2020
9 721
Bonjour

Après avoir enlevé les 2 vis avant et la courroie il faut tirer le moteur vers soi.
Voir sur cette VUE ÉCLATÉE


Cordialement.
Bonjour,
Merci de votre réponse.
J'ai effectivement enlever les 2 vis et la courroie mais le moteur ne veut pas venir.
Je l'ai franchement tirer vers moi (vers l'arrière de l'appareil) mais il teint solidement en place.
...?