Lave vaisselle Beko dfn 1503

Pasco - 13 mars 2020 à 21:11
stf_jpd87 Messages postés 94053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 - 19 mars 2020 à 08:47
Bonjour,
Suite à une fuite du tuyau d’évacuation que j’ai changé , le lave vaisselle tourne normalement et s’arrête complètement à un moment donné en cours de cycle... avec de l’eau dans le fond et les boutons s’éteignent.
Que faire??

2 réponses

stf_jpd87 Messages postés 94053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 27 366
14 mars 2020 à 07:43
Bonjour

Cette eau était chaude???
Plus aucun voyant allumé??
Est-ce dans une position toujours identique??
Contrôler le bouton démarrage en premier temps.
Cordialement.
0
Oui l’eau est chaude .
J’ai shunté le bouton on/off, c pareil.
Aujourd’hui, j’ai refait un test, il s’est arrêté au bout 1h15. J'éteins et je rallume , il repart et s’arrête à nouveau au bout de 2/3 minutes.
0
stf_jpd87 Messages postés 94053 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 27 366
19 mars 2020 à 08:47
Bonjour

Si tout s'éteint il y a un problème de faux-contacts au niveau de l'alimentation de la platine électronique voir de son fonctionnement même.
Vous la démontez et vous contrôlez au verso si vous n'auriez pas de problèmes de soudures sèches. Revoir aussi les connexions de l'alimentation en partant de la prise murale.
Cordialement.
0