Lave vaisselle tucson

Résolu
lala - 23 avril 2020 à 10:03
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
- 24 avril 2020 à 17:53
Bonjour, mon lave vaisselle Tucson reste avec lavage et séchage allumé et ils clignotent tous les deux ensembles. Au départ la pompe fonctionnait encore. Là elle s'est arrêté mais je n'arrive pas à le faire repartir sur un cycle. Merci de votre aide

3 réponses

stf_frmu
Messages postés
39362
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 septembre 2022
11 649
23 avril 2020 à 13:42
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
1
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 353
23 avril 2020 à 17:55
Bonjour

 Au départ la pompe fonctionnait encore.
quelle pomp:e vidange, cyclage ???
Ne pas oublier la référence.
Cordialement.
1
Merci de votre réponse mais j'ai réussi à force de faire des recherches. C'était la pompe de vidange. Je pense qu'il y a eu un petit problème sur le temps trop long donc bloquage et clignotement...
J'ai simplement bien tout renettoyer ainsi que l'évacuation puis pencher le lave vaisselle reteindre le lave vaisselle et c reparti...
Il a fonctionné normalement cette nuit..
Merci encore bonne journée
0
stf_jpd87
Messages postés
87286
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 353
24 avril 2020 à 17:53
Bonjour

Merci du retour mais attention s'il s'est remis à marcher après l'avoir basculé c'est qu'il fuit à un endroit et le problème risque de revenir;
Cordialement.
0