Panne Karcher K330

Signaler
Messages postés
4
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020
-
Messages postés
4
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020
-
Bonsoir, j'ai un Karcher K330 qui présente le problème suivant : lorsque j'appuie sur le bouton MARCHE, le moteur émet une sorte de grondement, qui ressemble fortement au bruit qu'on entend dans les gros transformateurs EDF qu'il y a le long des routes. Cet espèce de grondement/sifflement bien caractéristique ...

Le moteur ne tourne pas (l'hélice ne tourne pas).

- l'interrupteur et l'alimentation électrique ne sont donc pas en cause ;
- la lance non plus puisque je n'appuie même pas dessus ;
- le pressostat ???? je ne sais pas ...

Tout avait d'ailleurs bien commencé puisqu'il faut un tournevis torx LONG pour accéder aux 2 vis du milieu du carter, très pratique ...
Pour l'instant je n'ai donc pas pu démonter le carter pour accéder au moteur à cause de ce tournevis manquant, mais il y a d'après ce que j'ai compris un condensateur sur le moteur (aucune trace dans la notice !), ce condensateur peut-il être à l'origine du problème ?

Merci pour votre aide.
Christophe
A voir également:

4 réponses

Messages postés
77830
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juillet 2021
21 630
Bonjour

Si à l'arrêt le ventilateur du moteur tourne librement voir effectivement le condensateur N° 3 page 44
Voir sur cette VUE ÉCLATÉE du modèle le plus proche.
Cordialement.


Messages postés
4
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020

Bonjour,
j'ai essayé de faire tourner le ventilateur avec un tournevis, c'était bloqué. Ca s'est débloqué et depuis le Karcher refonctionne, avec la pression et tout et tout....

Question : comment est-ce que ca a pu se bloquer ?

Merci
Christophe
Messages postés
77830
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juillet 2021
21 630
Bonjour

Difficile à dire souvent stocké à l'humidité qui crée de la rouille entre l'induit et l inducteur .
déjà vu;
Cordialement.
Messages postés
4
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020

ca parait logique, merci beaucoup pour ton aide.
j'aurai d'autres questions je pense, mais je vais les poser dans un autre thread pour ne pas mélanger
Christophe