Lave vaisselle Beko

Sandra - 10 mai 2020 à 18:08
stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 - 17 mai 2020 à 07:45
Bonjour,
Mon lave vaisselle de 3 ans ne chauffe plus. Résistance et thermostat testés bon. Que dois je faire?
Merci

5 réponses

stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 26 677
10 mai 2020 à 19:42
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" " , n'est pas une référence constructeur voir l'étiquette
La modération.



0
Bonjour,

Mon lave vaisselle ne chauffe plus, résistance et thermostat testés et sont ok. Les cycles sont complets. Aucun message d'erreur.
Marque: BEKO
Modèle du lave vaisselle KDIN 15310
Merci
0
stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 26 677
Modifié le 12 mai 2020 à 06:47
Bonjour

Très étonnant qu'aucune erreur n’apparaisse alors qu'il ne chauffe pas ??
Commencez par vérifier la sonde de température N° 6920 en fonction de la température appliquée elle doit varier de 20 à 5 kΩ . Voir sur cette VUE ÉCLATÉE


Vérifiez aussi si le 230V est présent sur la résistance en cours de lavage.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Bonsoir,

Merci de votre réponse, la sonde de température a été testée et ses valeurs sont bonnes. La résistance également. Les tuyaux ne semblent pas bouchés. Que faire?
Marque: BEKO
Modèle du lave vaisselle KDIN 15310
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89508 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 9 février 2023 26 677
17 mai 2020 à 07:45
Bonjour

Il faut resuivre le circuit jusqu'à au relais sur la platine pour savoir qui ne fait pas son travail: fil coupé, relais de chauffe HS, mauvaise connexion etc
0