Hublot bloqué

Signaler
-
Messages postés
64087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 mai 2020
-
Bonjour,
J'ai la sécurité de porte de ma machine à laver Ariston Hotpoint FMG1043BFR qui a cramé au lancement d'un programme de lavage et j'ai dû ouvrir le hublot par la languette de secours car restée bloqué fermé. J'ai remplacé la sécurité de porte mais lorsque je ferme le hublot "sans allumer la machine" j'entends le click et il m'est impossible de le rouvrir car reste verrouillé et je doit me servir de la languette de secours pour l'ouvrir et même chose lorsque j'allume la machine, je ferme le hublot "click" le voyant cadenas s'affiche mais impossible de lancer un programme de lavage.
Pensez-vous que la pièce reçu est défectueuse ? Ou est-ce autre chose?
Pouvez vous m'aider merci

4 réponses

Bonjour;

si vous avez remplacé la sécu porte et que vous entendez le clic cela veut dire qu'elle est alimentée donc est ce la bon pièce ,n'avez vous pas dans l'incident un fil en C/C qui toucherait un autre ,le montage est il le bon ???
Merci pour votre réponse mais j'entends un click lorsque je ferme le hublot en ayant la prise secteur débranché donc sans alimentation et n'arrive plus a ouvrir sauf avec la languette de secours.
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020
3 067 > Jaouen
si rien n est branché revoir votre montage et/ou le réglage de la fermeture ou des charnières !!
>
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020

J'ai également changé la poignée du hublot "crochets" et la charnière mais toujours le même problème. Je ne comprends pas? Ou peut-être que j'ai reçu une sécurité de porte qui ne fonctionne pas?? Ça fait maintenant 1 mois que j'essaie de trouver le problème qui pour moi était la Sécurité de porte qui avait cramé.
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020
3 067
Bjr, "mais lorsque je ferme le hublot "sans allumer la machine" revoir votre branchement !!
Messages postés
64087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 mai 2020
11 023
Bonjour

Si vous ne pouvez plus ouvrir la porte alors que la machine est débranchée = problème de montage peut-être le ressort crochet mal remonté ??
Une fois la machine branchée, votre fermeture de porte validée par le voyant , vous devez pouvoir lancer la machine . ou vous avez un autre problème sur la platine.
Modèle de fermeture.


Cordialement
Après vérifications tout est bien à sa place. La sécurité de porte est bien celle que vous avez mit en photo. Mais toujours ce problème lorsque je ferme le hublot celui-ci reste verrouillé et lorsque j'allume la machine, comme le hublot est déjà verrouillé sans lancer le programme "donc pas de verrouillage auto" il m'est impossible de lancer un programme de lavage.
Merci pour votre aide
Messages postés
64087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 mai 2020
11 023
Bonjour

Pour moi vous avez deux types de verrouillage :
-- Mécanique comme actuellement, ce qui n'est pas normal. et ne veut pas dire que le contact interne à la sécurité s'enclenche si non le voyant de porte changerait d'état.
--Verrouillage électrique =Comme ce contact ne se s'enclenche pas, pas de verrouillage électrique, vous ne pouvez pas lancer un programme.
Il faudrait régler ce problème sans quoi nous tournerons en rond.