Bras du lave vaisselle

Signaler
-
 Samsam -
Bonjour,
Les bras de mon lave vaisselle whirpool A+++
Model ADP4108 année 2008tournent plus. La machine s'arrête avant la fin du programme et reste auclignotant , mais tou le reste fonctionne arrivé d'eau, chaleur, vidange.
Un grand merci

3 réponses

Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 672
Bonjour

Tout le problème est dans le voyant qui clignoter : lequel ?? et il clignote combien de fois ??? partant de là nous saurons si c'est bien la pompe de cyclage en panne.
Cordialement.

Bonjour, il clignote en permanence si je laisse mon lave vaisselle sous tension. Et je n'ai qu'un seul témoin dans la machine.

Merci cordialement
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 672
Bonjour

Vous allez faire un programme de lavage à50° et vous allez suivre et notez toutes les étapes.
Il est important de savoir à quel moment il s'arrête et pourquoi.
Vous dites que les bras ne tournent pas donc en cours de lavage si vous ouvrez la porte il n'y a pas d'eau qui ruisselle sur les parois ???? entendez-vous à ce moment le moteur de cyclage fonctionner???
Cordialement.

Bonjour,
Comme je vous ai expliqué lors du premier message tou fonction normalement, le remplissage d'eau fonctionne????, le chauffage d'eau????, l'évacuation d'eau fonctionne ????, c'est juste les bras qui reste dans la même position de départ. Et arrivé au 3/4 du programme de lavage, le témoin lumineux ce met à clignotant constamment. Jusqu'à ce que je repousse sur le bouton de démarrage pendant quelques secondes, il s'éteint et il arrête de clignoter mais la vaisselle reste sale, les bras reste dans la même position. Merci à vous cordialement
Si j'ouvre la machine en plein programme je constate que : elle ce remplit correctement avec l'arrivée d'eau qui arrive du côté gauche et elle chauffe correctement. Mais je constate aussi que que les bras reste immobilier tou le long du programme de lavage. Cordialement
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 672
Bonjour

Si vous entendez la pompe de cyclage tourner (bruit fort) N° 400 0 c'est qu'il y a un problème sur la turbine de la pompe ; Ce qui demande un démontage de la pompe pour contrôle.
Cordialement.
Bonjour,
Merci pour vos réponses,
Cordialement.