Mon seche linge Bosch WTL6101FF s'arrête au bout de quelques minutes

Signaler
Messages postés
5
Date d'inscription
lundi 21 mai 2018
Statut
Membre
Dernière intervention
10 juillet 2020
-
Messages postés
66230
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
-
Bonjour,
Mon seche linge Bosch WTL6101FF s'arrête au bout de quelques minutes.
On a nettoyé un peu partout mais cela ne résoud pas le problème.

Merci pour toute idée

6 réponses

Messages postés
66230
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
12 710
Bonjour

très certainement la sonde de détection d'humidité défectueuse ou entourée de poussière. N° 0 206 voir coté montant de porte;

Voir sur cette VUE ÉCLATÉE


Cordialement.
Messages postés
5
Date d'inscription
lundi 21 mai 2018
Statut
Membre
Dernière intervention
10 juillet 2020

Bonsoir,

Merci beaucoup pour votre réponse.
On a repassé le goupillon dans tous les recoins autour de la sonde et on a encore enlevé beaucoup de saletés. On lave du linge et on re-teste.

Cordialement
Messages postés
5
Date d'inscription
lundi 21 mai 2018
Statut
Membre
Dernière intervention
10 juillet 2020

Bonjour,
Nous avons relancé le sèche linge mais il s'arrête toujours au bout de quelques minutes.
La partie visible de la sonde est propre.
J'ai lu dans un autre post qu'il fallait mesurer la résistance ?
Par contre on ne sait pas trop comment accéder à cette sonde ...

Cordialement
Messages postés
66230
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
12 710
Bonjour

Quand il s'arrête les voyants du panneau indiquent quoi ??? avant pendant et après ???
Cordialement.
Pour la résistance vous devriez avoir un code erreur.
Messages postés
5
Date d'inscription
lundi 21 mai 2018
Statut
Membre
Dernière intervention
10 juillet 2020

Bonsoir,
Lorsque la machine s'arrête, uniquement le voyant Départ/stop est allumé. Tous les autres sont éteints.

- Nous avons réussi à démonter la sonde CTN (epcos 10k) et mesurer sa résistance en fonction de la température en la trempant dans un verre d'eau.
Elle semble conforme aux spécification du constructeur: (https://fr.farnell.com/epcos/b57045k0103k000/thermistance-ctn-10k-fil-radial/dp/2672681?st=epcos+CTN+z503)
35°C => 7kOhms
60°C => 2kOhms
85°C => 1kOhm

- Le tuyau de vidange est ok
- la pompe fait 120ohm ..? on ne sait pas trop si c'est normal

Cordialement
Messages postés
66230
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2020
12 710
Bonjour

Effectivement si la valeur de la sonde varie ;: elle est bonne.
Ce qui m'étonne c'est que la machine s'arrête sans aucun signe d'erreur.
Vous pouvez toujours regarder la ou les résistances N° 0 231 et les klixons fixés dessus.
Un autre détail: il semblerait que sur ce modèle vous ayez un charbon frotteur sur le tambour N° 0 406 Assurez-vous qu'il porte bien. Cela pourrait être une détection d'humidité ???
Cordialement.