Mon lave vaisselle Whirlpool WB03T123PFX démarre et s'arrête

Signaler
Messages postés
3
Date d'inscription
vendredi 9 octobre 2020
Statut
Membre
Dernière intervention
9 octobre 2020
-
Messages postés
72041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
-
Bonjour, mon lave vaisselle Whirlpool WB03T123PFX démarre et s'arrête .
Sonne et le voyant robinet rouge s'allume .
Jai vérifier l'électrovanne aqua stop (mesure 3.578k ohm ).
pourriez vous me donne des conseilles, merci d'avance.

4 réponses

Messages postés
72041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
17 018
Bonjour

Commencer par contrôler si une fois la vidange faite l'électrovanne est alimentée en 220V par la platine .
Cordialement.
Messages postés
3
Date d'inscription
vendredi 9 octobre 2020
Statut
Membre
Dernière intervention
9 octobre 2020

bonjour

j'avais verse de l'eau à l'intérieur du lave vaisselle, la vidange se fait bien en début de programme.
pour la prise de mesure je la prend sur le même connecteur ou j'avais prit la mesure en ohm?
Si oui j'ai 45volt.

Cordialement.]
Messages postés
3
Date d'inscription
vendredi 9 octobre 2020
Statut
Membre
Dernière intervention
9 octobre 2020

Jai mal lu, j'ai 0,45volts. si c'est bien l'endroit ou je doit prendre les points de mesure.
Messages postés
72041
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 janvier 2021
17 018
bonjour

Vous branchez le voltmètre sur les deux bornes de l'électrovanne .
Si pas de tension deux pannes possibles :
--le câble coupé au passage de la porte hauteur de la charnière. Pour cela il faut démonter la façade.
--le relais sur la platine.
Cordialement.